
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/whotv"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://who13.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"In a First, Leading Republicans Call Biden President-Elect","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"The Associated Press and Nexstar Media Wire","description":"The turnaround comes nearly six weeks after Election Day. Many Republicans have ridden out the time in silence, enabling Trump to wage an unprecedented challenge to the nation\u2019s cherished system of voting.","publicationDate":"2020-12-15T05:57:58-06:00","lastModifiedDate":"2020-12-15T05:58:28-06:00","publicationDayOfWeek":"Tuesday","categoryList":["National","News","Politics"],"primaryCategory":"News","tagList":[],"wordCount":1053,"paragraphCount":33,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":784642,"isShared":true,"originalSource":"https:\/\/www.nxsttv.com\/nmw\/news\/in-a-first-leading-republicans-call-biden-president-elect\/","sharingMode":"Copy","pageDcode":["1"],"persistentId":"nxs-107-article-70058","primaryCategoryId":103} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.nxsttv.com\/nmw\/news\/in-a-first-leading-republicans-call-biden-president-elect\/","ampUrl":"https:\/\/who13.com\/news\/in-a-first-leading-republicans-call-biden-president-elect\/amp\/","urlHostname":"https:\/\/who13.com","urlSlug":"in-a-first-leading-republicans-call-biden-president-elect","directoryPath":["news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"who13.com","callSign":"WHO","domainName":"who13.com","timeZone":"America\/Chicago","segmentKey":"","gaId":"UA-27019970-1"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/who13.com\/news\/in-a-first-leading-republicans-call-biden-president-elect\/" || "";
var cats = "National,News,Politics" || "";
var bob_kw = "" || "";
var bob_desc = "The turnaround comes nearly six weeks after Election Day. Many Republicans have ridden out the time in silence, enabling Trump to wage an unprecedented challenge to the nation\u2019s cherished system of voting." || "";
var bob_story_author = "The Associated Press and Nexstar Media Wire" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "christinamoreno";
	_sf_async_config.domain = "whotv.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-27019970-1","event":"dlReady","paragraphCount":33,"wordCount":1053,"authorName":"The Associated Press and Nexstar Media Wire","imageCount":0,"siteName":"who13.com","publishDateString":"Tue Dec 15 2020","publishTimeString":"05:57 AM CST","originalContent":false,"classifyText":[],"categories":"National,News,Politics","primaryCategory":"News","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<link rel="manifest" href="/manifest.json">
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "0b444808-d970-4ead-9e05-ed25570ee9b4",
		autoRegister: true, /* Set to true to automatically prompt visitors */
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: true /* Set to false to hide */
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"who13.com","logo":{"@type":"ImageObject","url":"https:\/\/who13.com\/wp-content\/uploads\/sites\/19\/2020\/05\/who13_header.png"}},"name":"who13.com","description":"The turnaround comes nearly six weeks after Election Day. Many Republicans have ridden out the time in silence, enabling Trump to wage an unprecedented challenge to the nation\u2019s cherished system of voting.","potentialAction":{"@type":"SearchAction","target":"https:\/\/who13.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/who13.com\/news\/in-a-first-leading-republicans-call-biden-president-elect\/","headline":"In a First, Leading Republicans Call Biden President-Elect","datePublished":"2020-12-15T11:57:58+00:00","dateModified":"2020-12-15T11:58:28+00:00","author":[{"@type":"Person","name":"The Associated Press and Nexstar Media Wire"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/who13.com\/news\/in-a-first-leading-republicans-call-biden-president-elect\/"},"image":{"@type":"ImageObject","url":"https:\/\/who13.com\/wp-content\/uploads\/sites\/19\/2020\/12\/biden1-2.jpg","name":"President-elect Joe Biden speaks after the Electoral College formally elected him as president, Monday, Dec. 14, 2020, at The Queen theater in Wilmington, Del. (AP Photo\/Patrick Semansky)"},"articleSection":"News","genre":["National","News","Politics"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>In a First, Leading Republicans Call Biden President-Elect | who13.com</title>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="who13.com &raquo; Feed" href="https://who13.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="who13.com &raquo; Comments Feed" href="https://who13.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/who13.com\/news\/in-a-first-leading-republicans-call-biden-president-elect\/","page_slug":"in-a-first-leading-republicans-call-biden-president-elect","page_type":"story","page_category":"news","article_id":784642,"subpath":"\/news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5;position:relative}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-featured-media .ns-block-embed-anvato{position:relative;z-index:1}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato{width:100vw;margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{height:0;overflow:hidden;padding-bottom:56.25%;position:relative}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{margin-left:-1rem;width:100vw}}.article-featured-media .ns-block-embed-anvato iframe,.article-featured-media .ns-block-embed-anvato video{height:100%;left:0;position:absolute;top:0;width:100%}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper iframe{position:absolute!important}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper{margin-left:unset}}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='The turnaround comes nearly six weeks after Election Day. Many Republicans have ridden out the time in silence, enabling Trump to wage an unprecedented challenge to the nation’s cherished system of voting.' /><!-- WP SEO -->
<meta name='keywords' content='president-elect joe biden, republicans' /><!-- WP SEO -->
<meta name='google-site-verification' content='KytcGqy2wU30dXPcNUzIzbH8BXVX3UkE4Z45Z8ifHKg' /><!-- WP SEO -->
<meta name='google-site-verification' content='rL7fNdHSnN2PyMcNFC2GBk_LusisYfoPth6XdX-yZ2Y' /><!-- WP SEO -->
<meta name='msvalidate.01' content='9CC50DB4C5614EA88B5CFA75E33AAB02' /><!-- WP SEO -->
<meta name='p:domain_verify' content='0b712ce3c768feea09b44013120c6553' /><!-- WP SEO -->
<meta name='google-site-verification' content='H6AN8FVSECQRHldv0nfIFEvTjcQtN5AAaDnWQnIq73o' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/who13.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #0013a9;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://who13.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hurryt-base-css-css'  href='https://who13.com/wp-content/plugins/hurrytimer/assets/css/main.css?ver=2.7.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://who13.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=fb070087accbe2f87fae' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://who13.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=df59588c8115df0524d3' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://who13.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=bcff7f88a6853ee306d5' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://who13.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=8f250612dd3e91e81e85' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://who13.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script src='https://who13.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<link rel="https://api.w.org/" href="https://who13.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://who13.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://who13.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.nxsttv.com/nmw/news/in-a-first-leading-republicans-call-biden-president-elect/" />
<link rel='shortlink' href='https://who13.com/?p=784642' />
<link rel="alternate" type="application/json+oembed" href="https://who13.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwho13.com%2Fnews%2Fin-a-first-leading-republicans-call-biden-president-elect%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://who13.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwho13.com%2Fnews%2Fin-a-first-leading-republicans-call-biden-president-elect%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://who13.com/news/in-a-first-leading-republicans-call-biden-president-elect/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="In a First, Leading Republicans Call Biden President-Elect" />
<meta property="og:url" content="https://who13.com/news/in-a-first-leading-republicans-call-biden-president-elect/" />
<meta property="og:description" content="The turnaround comes nearly six weeks after Election Day. Many Republicans have ridden out the time in silence, enabling Trump to wage an unprecedented challenge to the nation’s cherished system of…" />
<meta property="article:published_time" content="2020-12-15T11:57:58+00:00" />
<meta property="article:modified_time" content="2020-12-15T11:58:28+00:00" />
<meta property="og:site_name" content="who13.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="In a First, Leading Republicans Call Biden President-Elect" />
<meta name="twitter:image" content="https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=1280" />
<meta name="twitter:description" content="The turnaround comes nearly six weeks after Election Day. Many Republicans have ridden out the time in silence, enabling Trump to wage an unprecedented challenge to the nation’s cherished system of…" />
<meta name="twitter:title" content="In a First, Leading Republicans Call Biden President-Elect" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://who13.com/wp-content/uploads/sites/19/2020/01/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://who13.com/wp-content/uploads/sites/19/2020/01/favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://who13.com/wp-content/uploads/sites/19/2020/01/favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://who13.com/wp-content/uploads/sites/19/2020/01/favicon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-784642 single-format-standard wp-custom-logo nexstar psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://who13.com/" rel="home">who13.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://who13.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://who13.com/wp-content/uploads/sites/19/2020/05/who13_header.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://who13.com/weather/">
							<span class="site-header__weather-region">Des Moines</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">17&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-29"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"news","kw":"in-a-first-leading-republicans-call-biden-president-elect"}'   data-path='/5678/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://who13.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-472058" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-472058"><a href="https://who13.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-542411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542411"><a href="https://who13.com/news/digital-originals/">Digital Originals</a></li>
	<li id="menu-item-472077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472077"><a href="https://who13.com/news/special-reports/">Special Reports</a></li>
	<li id="menu-item-472059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-472059"><a href="https://who13.com/news/politics/">Politics</a></li>
	<li id="menu-item-480415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480415"><a href="https://who13.com/news/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-472064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472064"><a href="https://who13.com/news/golden-apple/">Golden Apple</a></li>
	<li id="menu-item-484482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484482"><a href="https://who13.com/news/agribusiness/">Agribusiness</a></li>
	<li id="menu-item-472068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472068"><a href="https://who13.com/news/veterans-voices/">Veteran&#8217;s Voices</a></li>
	<li id="menu-item-520802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520802"><a href="https://who13.com/continuingtheconversation/">Continuing the Conversation</a></li>
	<li id="menu-item-650860" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-650860"><a href="https://who13.com/tag/the-future-of-iowa/">The Future of Iowa</a></li>
	<li id="menu-item-547050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547050"><a href="https://who13.com/news/return-to-learn/">Return To Learn</a></li>
	<li id="menu-item-767050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767050"><a href="https://who13.com/venn/">Video Game News</a></li>
	<li id="menu-item-478711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478711"><a href="https://who13.com/hidden-history/">Hidden History</a></li>
	<li id="menu-item-642639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-642639"><a href="https://who13.com/pass-or-fail/">Pass or Fail</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/news/coronavirus/unitypoint-health-receives-pfizer-covid-19-vaccine/"
					class="article-list__article-link"
														>
			
				UnityPoint Health Receives Pfizer COVID-19 Vaccine
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/coronavirus/unitypoint-health-receives-pfizer-covid-19-vaccine/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6116418"
	>
	<img
		src="https://i0.wp.com/who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/news/looking-for-compliance-in-sidewalk-shoveling/"
					class="article-list__article-link"
														>
			
				Ames Looking for Compliance in Sidewalk Shoveling
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/news/politics/iowas-electoral-votes-go-to-trump-as-election-officials-shy-away-from-calling-biden-president-elect/"
					class="article-list__article-link"
														>
			
				Secretary Pate Shies Away from Calling Biden ‘President-Elect’
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/news/coronavirus/what-to-know-about-covid-19-vaccination-in-the-us/"
					class="article-list__article-link"
														>
			
				What to Know About COVID-19 Vaccination in the US
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/news/politics/attorney-general-bill-barr-resigning-trump-says/"
					class="article-list__article-link"
														>
			
				Attorney General Barr resigning, Trump says
							</a>
					</h4>
	
				
	
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-472060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-472060"><a href="https://who13.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-472061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472061"><a href="https://who13.com/sports/soundoff/">SoundOFF</a></li>
	<li id="menu-item-480622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480622"><a href="https://who13.com/sports/soundoff/whats-bugging-andy/">What&#8217;s Bugging Andy</a></li>
	<li id="menu-item-472083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472083"><a href="https://who13.com/sports/soundoff/murphys-law/">Murphy&#8217;s Law</a></li>
	<li id="menu-item-472098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472098"><a href="https://who13.com/sports/high-school/">High School</a></li>
	<li id="menu-item-614045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614045"><a href="https://who13.com/high-school/">High School Scores</a></li>
	<li id="menu-item-481532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481532"><a href="https://who13.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-501884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-501884"><a href="https://who13.com/seniorsportsspotlight/">Senior Sports Spotlight</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/sports/waukee-warriors-ready/"
					class="article-list__article-link"
														>
			
				Waukee Warriors Ready
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/sports/waukee-warriors-ready/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6116882"
	>
	<img
		src="https://i1.wp.com/who13.com/wp-content/uploads/sites/19/2020/12/snapshot-1-3.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/news/iowa-hawkeyes-remain-3-in-latest-ap-mens-basketball-rankings/"
					class="article-list__article-link"
														>
			
				Iowa Hawkeyes Remain #3 in Latest AP Men&#8217;s Basketball Rankings
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/iowa-hawkeyes-remain-3-in-latest-ap-mens-basketball-rankings/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6112938"
	>
	<img
		src="https://i2.wp.com/who13.com/wp-content/uploads/sites/19/2020/12/garza.jpeg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/sports/faceoff-cyhawk-wrestling-garza-joens-clark-b1g-buckeyes-lovie-out/"
					class="article-list__article-link"
														>
			
				FACEOFF: CyHawk Wrestling, Garza, Joens/Clark, B1G Buckeyes, Lovie Out
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/sports/whats-bugging-andy-14/"
					class="article-list__article-link"
														>
			
				What&#8217;s Bugging Andy?
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/sports/i-think-ferentz-deserves-credit-after-bumpy-start/"
					class="article-list__article-link"
														>
			
				I THINK:  Ferentz Deserves Credit After Bumpy Start
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/sports/murphys-law-cyclones-season-to-remember/"
					class="article-list__article-link"
														>
			
				Murphy&#8217;s Law: Cyclones Season to Remember
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-741462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741462"><a href="http://who13.com/video/">Video Center</a></li>
<li id="menu-item-513109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513109"><a href="https://who13.com/weather/megadoppler-s/">Mega Doppler-S</a></li>
<li id="menu-item-472072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-472072"><a href="https://who13.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-513110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513110"><a href="https://who13.com/weather/maps-and-radar/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-479923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479923"><a href="https://who13.com/weather/maps-and-radar/">Maps &amp; Radar</a></li>
	<li id="menu-item-690153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690153"><a href="https://who13.com/weather/road-conditions-emergency-hotlines/">Road Conditions &amp; Emergency Hotlines</a></li>
	<li id="menu-item-479930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479930"><a href="/weather/weather-alerts/">Warnings</a></li>
	<li id="menu-item-479921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479921"><a href="https://who13.com/weather/iowas-weather-channel/">Iowa’s Weather Channel</a></li>
	<li id="menu-item-479928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479928"><a href="https://who13.com/weather/weather-related-closings/">Weather Related Closings</a></li>
	<li id="menu-item-479924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479924"><a href="https://who13.com/weather/megans-weather-whys/">Megan’s Weather Whys</a></li>
	<li id="menu-item-494108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494108"><a href="https://who13.com/photolink/">PhotoLink</a></li>
</ul>
</div></div></li>
<li id="menu-item-608020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-608020"><a href="https://who13.com/helloiowa/">Hello Iowa!</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-610024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610024"><a href="https://who13.com/cheers-to-you/">Cheers to You</a></li>
</ul>
</div></div></li>
<li id="menu-item-479929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-479929"><a href="https://who13.com/on-air/seen-on-tv/">On WHO 13</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-755045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-755045"><a href="https://who13.com/remarkable-women/">Remarkable Women</a></li>
	<li id="menu-item-745355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745355"><a href="https://who13.com/buy-local/">Buy Local</a></li>
	<li id="menu-item-780801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-780801"><a href="https://secure.givelively.org/donate/foundation-for-children-and-families-of-iowa/who13-holiday-hope-drive-for-children-families-of-iowa">WHO 13 Holiday Hope Drive</a></li>
	<li id="menu-item-742874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742874"><a href="https://who13.com/home-for-the-holidays/">Holiday Mortgage Miracle</a></li>
	<li id="menu-item-708840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708840"><a href="https://who13.com/covid-relief/">WHO 13 Covid Relief Drive for Schools</a></li>
	<li id="menu-item-643413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643413"><a href="https://who13.com/on-air/live-streaming/">Live Streaming</a></li>
	<li id="menu-item-479934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479934"><a href="https://who13.com/on-air/">On-Air</a></li>
	<li id="menu-item-534537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534537"><a href="https://who13.com/on-air/gardening/">Gardening</a></li>
	<li id="menu-item-494317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494317"><a href="https://who13.com/senior-salutes/">Senior Salutes</a></li>
	<li id="menu-item-491354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491354"><a href="https://who13.com/health-care-heroes/">Health Care Heroes</a></li>
	<li id="menu-item-479933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479933"><a href="https://who13.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-479968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479968"><a href="https://who13.com/contests/">Contests</a></li>
	<li id="menu-item-480801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480801"><a href="https://who13.com/on-air/childrens-programming/">WHO 13 Children’s Programming</a></li>
	<li id="menu-item-479931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479931"><a href="https://who13.com/photolink/">PhotoLink</a></li>
</ul>
</div></div></li>
<li id="menu-item-479901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-479901"><a href="https://who13.com/contact-us/">Contact Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-479916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479916"><a href="https://who13.com/contact-us/advertise-with-us/">Advertise with Us</a></li>
	<li id="menu-item-479920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479920"><a href="https://who13.com/contact-us/people/">WHO 13 News Team</a></li>
	<li id="menu-item-479935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479935"><a href="https://who13.com/contact-us/send-us-your-story-idea/">Send Us Your Story Idea</a></li>
	<li id="menu-item-480442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-480442"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
	<li id="menu-item-661927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661927"><a href="https://who13.com/contact-us/public-file-help/">Public File Help</a></li>
</ul>
</div></div></li>
<li id="menu-item-569700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-569700"><a href="https://who13.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-569701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-569701"><a href="https://who13.com/find-a-job/">Find A Job</a></li>
	<li id="menu-item-569702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-569702"><a href="https://www.ziprecruiter.com/who">Post a Job</a></li>
	<li id="menu-item-483149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483149"><a href="https://who13.com/contact-us/employment-opportunities/">WHO 13 Employment Opportunities</a></li>
</ul>
</div></div></li>
<li id="menu-item-479919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479919"><a href="https://who13.com/mobile-apps/">13Now App Center</a></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://who13.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"news","kw":"in-a-first-leading-republicans-call-biden-president-elect"}'   data-path='/5678/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="custom_html-86" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><h2 class="widget-title">&nbsp;</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><p><a href="https://secure.givelively.org/donate/foundation-for-children-and-families-of-iowa/who13-holiday-hope-drive-for-children-families-of-iowa" target="_blank" rel="noopener noreferrer"><img src="https://who13.com/wp-content/uploads/sites/19/2020/12/Holiday-Hope-Drive-1200x75-1.png" alt="WHO 13 Holiday Hope Drive" width="1200" height="50" /></a></p></div></div></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-784642 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-news category-politics" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		In a First, Leading Republicans Call Biden President-Elect	</h1>

			<div class="article-eyebrow">
			<a href="https://who13.com/news/">News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: The Associated Press and Nexstar Media Wire</p>
		
					Posted: <time datetime="2020-12-15T05:57:58-06:00">Dec 15, 2020 / 05:57 AM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-12-15T05:58:28-06:00">Dec 15, 2020 / 05:58 AM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

							<figcaption><p>President-elect Joe Biden speaks after the Electoral College formally elected him as president, Monday, Dec. 14, 2020, at The Queen theater in Wilmington, Del. (AP Photo/Patrick Semansky)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>WASHINGTON (AP) — For the first time, a groundswell of leading Republicans said Monday that Democrat&nbsp;<a href="https://apnews.com/hub/joe-biden">Joe Biden&nbsp;</a>is the winner of the presidential election, essentially abandoning President Donald Trump&#8217;s assault on the outcome after the&nbsp;<a href="https://apnews.com/article/joe-biden-270-electoral-college-vote-d429ef97af2bf574d16463384dc7cc1e">Electoral College</a>&nbsp;certified the vote.</p>



<p>With states affirming the results, the Republicans faced a pivotal choice &#8211; to declare Biden the president-elect, as the tally showed, or keep standing silently by as Trump wages a potentially damaging campaign to overturn&nbsp;<a href="https://apnews.com/hub/election-2020">the election</a>.</p>



<p>Senate Majority Leader Mitch McConnell, R-Ky., was quiet on the issue Monday. But a number of senators said the time has come.</p>



<p>“At some point you have to face the music,” said Sen. John Thune of South Dakota, the second-ranking GOP leader. “Once the Electoral College settles the issue today, it’s time for everybody to move on.”</p>



<p>Sen. Roy Blunt of Missouri, the chairman of the inaugural committee, said the panel will now “deal with Vice President Biden as the president-elect.”</p>



<p>Just last week, the Republicans on the inauguration committee had declined to publicly do so. He said Monday’s Electoral College vote “was significant.”</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://ktla.com/news/nationworld/president-elect-biden-to-say-abuse-of-power-cant-stop-peaceful-transition/"
		class="promo-link__link"
		target=&quot;_blank&quot;	>
		President-elect Biden says ‘democracy prevailed’ after Electoral College affirms his victory	</a>
</aside>
</div>


<p>Texas GOP Sen. John Cornyn said barring further legal challenges it appears Biden will be president.</p>



<p>“That’s sort of the nature of these elections. You got to have a winner. You got to have a loser,&#8221; Cornyn said, adding that once Trump&#8217;s legal arguments are exhausted, &#8220;Joe Biden’s on a path to be president of the United States.”</p>



<p>The turnaround comes nearly six weeks after Election Day. Many Republicans have ridden out the time in silence, enabling Trump to wage an unprecedented challenge to the nation’s cherished system of voting.</p>



<p>Some GOP lawmakers have vowed to carry the fight to Jan. 6 when Congress votes to accept or reject the Electoral College results. Others have said Trump&#8217;s legal battles should continue toward resolution by&nbsp;<a href="https://apnews.com/article/gop-may-wait-january-joe-biden-winner-1fd5fd27a95e3ab214c8b3f1a8f32216">inauguration day, Jan. 20</a>.</p>



<p>“It’s a very, very narrow path for the president,” said Sen. Lindsey Graham, R-S.C., a top Trump ally. “But having said that, I think we’ll let those legal challenges play out.”</p>



<p>Historians and election officials have warned that Trump&#8217;s unfounded claims of voter fraud threaten to erode Americans&#8217; faith in the election system, and that lawmakers have a responsibility under the oath of office to defend the Constitution.</p>



<p>“The campaign to overturn the outcome is a dangerous thing,” said Julian Zelizer, a professor of history and public policy at Princeton.</p>



<p>“This is a Republican operation, not a presidential operation,” Zelizer said. “Without their silence, he couldn’t do what he is doing.”</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://www.wfla.com/news/national/trump-says-barr-resigning-will-leave-before-christmas/"
		class="promo-link__link"
		target=&quot;_blank&quot;	>
		Trump says Barr resigning, will leave before Christmas	</a>
</aside>
</div>


<p>Trump is trying to throw out the ballots of thousands of Americans, particularly those who voted by mail, in dozens of lawsuits that have mostly failed. His legal team is claiming irregularities, even though Attorney General William Barr, who abruptly resigned Monday, has said there is&nbsp;<a href="https://apnews.com/article/barr-no-widespread-election-fraud-b1f1488796c9a98c4b1a9061a6c7f49d">no evidence of widespread fraud&nbsp;</a>that would alter the election results. State election officials, including Republicans, have said&nbsp;<a href="https://apnews.com/hub/ap-fact-check">the election was fair&nbsp;</a>and valid.</p>



<p>In a decisive blow to Trump&#8217;s legal efforts, the Supreme Court last week&nbsp;<a href="https://apnews.com/article/election-2020-joe-biden-donald-trump-lawsuits-elections-fe784086a81497dcfe38f0eb5bffd36d">declined to take&nbsp;</a>up two of his cases challenging the election process in key states.</p>



<p>Former Senate GOP leader Trent Lott said Monday there is little reason for Trump to continue the fight.</p>



<p>“I don’t see many avenues left for the president to pursue,” Lott said in an interview. &#8220;Once the Electoral College has voted, most people are going to recognize Joe Biden as the president-elect.&#8221;</p>



<p>Former House Speaker John Boehner, a Republican, has also said it&#8217;s clear that Biden is the winner, stating in a forum last month that, “The election is over, in everybody’s mind except Donald Trump.”</p>



<p>Before Monday, just a handful of current Republican elected officials in Congress had acknowledged Biden as president-elect. Even fewer have reached out to congratulate him.</p>



<p>Among GOP senators, Susan Collins, Mitt Romney and Lisa Murkowski have been most outspoken in declaring Biden the winner.</p>



<p>Others said they were waiting for the Electoral College vote, which is normally a routine step in the elections process but has been amplified by Trump&#8217;s refusal to concede.</p>



<p>&#8220;Although I supported President Trump, the Electoral College vote today makes clear that Joe Biden is now President-Elect,” said Sen. Rob Portman, R-Ohio, in a statement.</p>



<p>“The presidential election is over,” said Sen. Lamar Alexander, R-Tenn.</p>



<p>Still, many Republicans in Congress are backing Trump&#8217;s legal battles. Some 120 House Republicans signed on to the failed Texas lawsuit last week asking the Supreme Court to take up the case seeking to throw out election results in the swing-states of Pennsylvania, Michigan, Wisconsin and Georgia.</p>



<p>GOP Sen. Ted Cruz of Texas, who volunteered to argue the case before the Supreme Court, was holding a telephone town hall Monday urging “participation in the fight to defend the integrity” of the election.</p>



<p>One House Republican, Rep. Mo Brooks of Alabama, has vowed to challenge the Electoral College results on Jan. 6, when Congress convenes a joint session to receive the outcome.</p>



<p>At that time, any challenge in Congress would need to be raised by at least one member of the House and Senate. It&#8217;s unclear if any GOP senator will join in making the case. It appears highly unlikely there is enough congressional support to overturn the election.</p>



<p>Senate Democratic leader Chuck Schumer said Monday that it&#8217;s as if Biden has to win “again and again and again” before Republicans will accept it.</p>



<p>Many Republicans are unwilling to declare Biden the winner for the same reasons they avoided standing up to Trump during his presidency.</p>



<p>The president remains popular back home, and they are reluctant to cross him or risk public retribution from him on Twitter and beyond. As Trump prepares to leave office, his supporters are voters lawmakers need for their own reelections.</p>



<p>Rep. Alex Mooney, R-W.Va., introduced a resolution in Congress last week suggesting no one be declared president-elect until all investigations are completed. He proposed it after constituents confronted him last month demanding he do more to support Trump.</p>



<p>Overhanging their calculations is the Georgia runoff elections Jan. 5 that will decide control of the Senate. Incumbent GOP senators David Perdue and Kelly Loeffler need Trump&#8217;s support to defend their seats against Democratic challengers Jon Ossoff and Rafael Warnock.</p>

		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-784642'>
<form action='https://who13.com/news/in-a-first-leading-republicans-call-biden-president-elect/#contact-form-784642' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g784642-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g784642-yourname' id='g784642-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g784642-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g784642-youremail' id='g784642-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g784642-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g784642-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='784642' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"news","kw":"in-a-first-leading-republicans-call-biden-president-elect"}'   data-path='/5678/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="138668"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://who13.com/news/coronavirus/unitypoint-health-receives-pfizer-covid-19-vaccine/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="784329"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				UnityPoint Health Receives Pfizer COVID-19 Vaccine
					</h3>
	
						<footer class="article-list__article-byline">
				by Stephanie Johnson <span class="sep">/</span> <time datetime="2020-12-14T21:12:29-06:00">Dec 14, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>DES MOINES, Iowa -- Frontline health workers are feeling hopeful at Iowa Methodist Medical Center.&nbsp;</p>
<p>Hospital officials said doses of the Pfizer COVID-19 vaccine were delivered at 7 a.m. on Monday. The vaccine arrived on dry ice and was immediately placed into the freezer. </p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6116418"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=1000&#038;h=666&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=1000&amp;h=666&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=1000&amp;h=666&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=1000&amp;h=666&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=1000&amp;h=666&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"news","kw":"in-a-first-leading-republicans-call-biden-president-elect"}'   data-path='/5678/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://who13.com/news/looking-for-compliance-in-sidewalk-shoveling/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="784258"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Ames Looking for Compliance in Sidewalk Shoveling
					</h3>
	
						<footer class="article-list__article-byline">
				by Roger Riley <span class="sep">/</span> <time datetime="2020-12-14T19:32:27-06:00">Dec 14, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>AMES, Iowa — When Ames got seven inches of snow this past weekend, that meant there were a lot of sidewalks that needed to be shoveled. Ames City Code gives homeowners and tenants ten hours of daylight from last snow to get the walk shoveled to <a href="https://www.cityofames.org/government/departments-divisions-i-z/public-works/operations/snow-ordinance-and-removal">at least four feet of width</a>.</p>
<p>When the city is notified about an unshoveled sidewalk, they send out investigators.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6116357"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://who13.com/news/politics/iowas-electoral-votes-go-to-trump-as-election-officials-shy-away-from-calling-biden-president-elect/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="784216"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Secretary Pate Shies Away from Calling Biden ‘President-Elect’
					</h3>
	
						<footer class="article-list__article-byline">
				by Justin Surrency <span class="sep">/</span> <time datetime="2020-12-14T19:00:47-06:00">Dec 14, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>DES MOINES, Iowa -- Iowans have spoken in the 2020 presidential election about who will receive their six Electoral College votes.  "The results are six votes for President Trump and six votes for Vice President Pence," said Iowa Gov. Kim Reynolds.</p>
<p>The certification of the votes may have been more of a formality as record voter turnout saw President Donald Trump win 93 of Iowa's 99 counties.  "More than 1.7 million Iowans voted in the general election.  Our turnout rate was over 76% percent and among the top in the nation," said Iowa Secretary of State Paul Pate.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6115947"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=1000&#038;h=666&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=1000&amp;h=666&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=1000&amp;h=666&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=1000&amp;h=666&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=1000&amp;h=666&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"news","kw":"in-a-first-leading-republicans-call-biden-president-elect"}'   data-path='/5678/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="784329"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/coronavirus/unitypoint-health-receives-pfizer-covid-19-vaccine/"
					class="article-list__article-link"
														>
			
				UnityPoint Health Receives Pfizer COVID-19 Vaccine
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/coronavirus/unitypoint-health-receives-pfizer-covid-19-vaccine/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6116418"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=1000&#038;h=666&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=1000&amp;h=666&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=1000&amp;h=666&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=1000&amp;h=666&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine.jpeg?w=1000&amp;h=666&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="784258"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/looking-for-compliance-in-sidewalk-shoveling/"
					class="article-list__article-link"
														>
			
				Ames Looking for Compliance in Sidewalk Shoveling
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/looking-for-compliance-in-sidewalk-shoveling/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6116357"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/7619FB25-8A4A-4E5B-A358-8385C1DCB003.jpeg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="784216"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/politics/iowas-electoral-votes-go-to-trump-as-election-officials-shy-away-from-calling-biden-president-elect/"
					class="article-list__article-link"
														>
			
				Secretary Pate Shies Away from Calling Biden ‘President-Elect’
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/politics/iowas-electoral-votes-go-to-trump-as-election-officials-shy-away-from-calling-biden-president-elect/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6115947"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=1000&#038;h=666&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=1000&amp;h=666&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=1000&amp;h=666&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=1000&amp;h=666&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/paul_pate.jpeg?w=1000&amp;h=666&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="784223"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/coronavirus/what-to-know-about-covid-19-vaccination-in-the-us/"
					class="article-list__article-link"
														>
			
				What to Know About COVID-19 Vaccination in the US
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/coronavirus/what-to-know-about-covid-19-vaccination-in-the-us/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6116719"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine_push-1.jpg?w=2121&#038;h=1414&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine_push-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine_push-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine_push-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine_push-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine_push-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine_push-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine_push-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine_push-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine_push-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine_push-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/vaccine_push-1.jpg?w=2121&amp;h=1414&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="784193"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/politics/attorney-general-bill-barr-resigning-trump-says/"
					class="article-list__article-link"
														>
			
				Attorney General Barr resigning, Trump says
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/politics/attorney-general-bill-barr-resigning-trump-says/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1229087993.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1229087993.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1229087993.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1229087993.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1229087993.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1229087993.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1229087993.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1229087993.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1229087993.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1229087993.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1229087993.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1229087993.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="784130"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/politics/biden-clears-270-vote-mark-as-electors-affirm-his-victory/"
					class="article-list__article-link"
														>
			
				President-elect Biden addresses nation after Electoral College affirms win
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/politics/biden-clears-270-vote-mark-as-electors-affirm-his-victory/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6116307"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1291301346.jpg?w=1024&#038;h=698&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1291301346.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1291301346.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1291301346.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1291301346.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1291301346.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1291301346.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1291301346.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1291301346.jpg?w=1024&amp;h=698&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1291301346.jpg?w=1024&amp;h=698&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1291301346.jpg?w=1024&amp;h=698&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1291301346.jpg?w=1024&amp;h=698&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"news","kw":"in-a-first-leading-republicans-call-biden-president-elect"}'   data-path='/5678/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="784116"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://who13.com/news/coronavirus/us-covid-19-deaths-top-300000-just-as-vaccinations-begin/"
					class="article-list__article-link"
														>
			
				US COVID-19 Deaths Top 300,000 Just as Vaccinations Begin
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/coronavirus/us-covid-19-deaths-top-300000-just-as-vaccinations-begin/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6114819"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/coronavirus_hospital.jpeg?w=1000&#038;h=666&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/coronavirus_hospital.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/coronavirus_hospital.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/coronavirus_hospital.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/coronavirus_hospital.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/coronavirus_hospital.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/coronavirus_hospital.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/coronavirus_hospital.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/coronavirus_hospital.jpeg?w=1000&amp;h=666&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/coronavirus_hospital.jpeg?w=1000&amp;h=666&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/coronavirus_hospital.jpeg?w=1000&amp;h=666&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/coronavirus_hospital.jpeg?w=1000&amp;h=666&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="784098"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://who13.com/news/politics/gov-reynolds-returns-21-million-in-covid-19-funds-spent-improperly-on-it-contract/"
					class="article-list__article-link"
														>
			
				Gov. Reynolds Returns $21 Million in COVID-19 Funds Spent Improperly on IT Contract
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/politics/gov-reynolds-returns-21-million-in-covid-19-funds-spent-improperly-on-it-contract/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6115806"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-1.jpeg?w=800&#038;h=533&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-1.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-1.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-1.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-1.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-1.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-1.jpeg?w=800&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-1.jpeg?w=800&amp;h=533&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-1.jpeg?w=800&amp;h=533&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-1.jpeg?w=800&amp;h=533&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-1.jpeg?w=800&amp;h=533&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-1.jpeg?w=800&amp;h=533&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="784102"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://who13.com/news/coronavirus/historic-moment-as-1st-iowa-health-workers-get-coronavirus-vaccine/"
					class="article-list__article-link"
														>
			
				‘Historic moment’ as 1st Iowa Health Workers Get Coronavirus Vaccine
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/coronavirus/historic-moment-as-1st-iowa-health-workers-get-coronavirus-vaccine/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6114819"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/university_iowa_hospital.jpg?w=1303&#038;h=869&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/university_iowa_hospital.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/university_iowa_hospital.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/university_iowa_hospital.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/university_iowa_hospital.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/university_iowa_hospital.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/university_iowa_hospital.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/university_iowa_hospital.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/university_iowa_hospital.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/university_iowa_hospital.jpg?w=1303&amp;h=869&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/university_iowa_hospital.jpg?w=1303&amp;h=869&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/university_iowa_hospital.jpg?w=1303&amp;h=869&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="784029"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://who13.com/news/iowa-hawkeyes-remain-3-in-latest-ap-mens-basketball-rankings/"
					class="article-list__article-link"
														>
			
				Iowa Hawkeyes Remain #3 in Latest AP Men&#8217;s Basketball Rankings
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/iowa-hawkeyes-remain-3-in-latest-ap-mens-basketball-rankings/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6112938"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/garza.jpeg?w=800&#038;h=533&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/garza.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/garza.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/garza.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/garza.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/garza.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/garza.jpeg?w=800&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/garza.jpeg?w=800&amp;h=533&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/garza.jpeg?w=800&amp;h=533&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/garza.jpeg?w=800&amp;h=533&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/garza.jpeg?w=800&amp;h=533&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/garza.jpeg?w=800&amp;h=533&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="783965"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://who13.com/news/electoral-college-voting-to-again-confirm-joe-biden-as-president-elect-iowa-voters-cast-ballots-for-trump/"
					class="article-list__article-link"
														>
			
				Electoral College Vote Will Again Confirm Joe Biden as President-Elect; Iowa Voters Cast Ballots for Trump
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/electoral-college-voting-to-again-confirm-joe-biden-as-president-elect-iowa-voters-cast-ballots-for-trump/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6114853"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/iowa-electoral-college.png?w=1120&#038;h=630&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/iowa-electoral-college.png?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/iowa-electoral-college.png?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/iowa-electoral-college.png?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/iowa-electoral-college.png?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/iowa-electoral-college.png?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/iowa-electoral-college.png?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/iowa-electoral-college.png?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/iowa-electoral-college.png?w=1120&amp;h=630&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/iowa-electoral-college.png?w=1120&amp;h=630&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/iowa-electoral-college.png?w=1120&amp;h=630&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/iowa-electoral-college.png?w=1120&amp;h=630&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="780672"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://who13.com/news/the-electoral-college-votes-monday-heres-how-it-works/"
					class="article-list__article-link"
														>
			
				The Electoral College votes Monday, here&#8217;s how it works
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/the-electoral-college-votes-monday-heres-how-it-works/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6107641"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-84211137.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-84211137.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-84211137.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-84211137.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-84211137.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-84211137.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-84211137.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-84211137.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-84211137.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-84211137.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-84211137.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-84211137.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"news","kw":"in-a-first-leading-republicans-call-biden-president-elect"}'   data-path='/5678/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="783634"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/relieved-us-health-workers-start-getting-covid-19-vaccine/"
					class="article-list__article-link"
														>
			
				&#8216;Relieved&#8217;: US health workers start getting COVID-19 vaccine
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/relieved-us-health-workers-start-getting-covid-19-vaccine/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6115101"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/nurse-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/nurse-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/nurse-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/nurse-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/nurse-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/nurse-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/nurse-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/nurse-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/nurse-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/nurse-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/nurse-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/nurse-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="783750"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/saturday-urbandale-homicide-victim-identified-as-suspects-wife/"
					class="article-list__article-link"
														>
			
				Saturday Urbandale Homicide Victim Identified as Suspect&#8217;s Wife
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/saturday-urbandale-homicide-victim-identified-as-suspects-wife/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6115121"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/homicide.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/homicide.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/homicide.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/homicide.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/homicide.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/homicide.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/homicide.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/homicide.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/homicide.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/homicide.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/homicide.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/homicide.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="783704"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/60-more-covid-19-deaths-665-new-coronavirus-cases-reported-in-iowa/"
					class="article-list__article-link"
														>
			
				60 More COVID-19 Deaths, 665 New Coronavirus Cases Reported in Iowa
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/60-more-covid-19-deaths-665-new-coronavirus-cases-reported-in-iowa/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6114825"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/11/Coronavirus-Iowa-2.png?w=900&#038;h=506&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/11/Coronavirus-Iowa-2.png?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/11/Coronavirus-Iowa-2.png?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/11/Coronavirus-Iowa-2.png?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/11/Coronavirus-Iowa-2.png?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/11/Coronavirus-Iowa-2.png?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/11/Coronavirus-Iowa-2.png?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/11/Coronavirus-Iowa-2.png?w=900&amp;h=506&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/11/Coronavirus-Iowa-2.png?w=900&amp;h=506&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/11/Coronavirus-Iowa-2.png?w=900&amp;h=506&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/11/Coronavirus-Iowa-2.png?w=900&amp;h=506&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/11/Coronavirus-Iowa-2.png?w=900&amp;h=506&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="783564"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/major-google-outage-denies-access-to-millions-prompts-flood-of-memes-online/"
					class="article-list__article-link"
														>
			
				Major Google outage denies access to millions, prompts flood of memes online
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/major-google-outage-denies-access-to-millions-prompts-flood-of-memes-online/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1192592454.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1192592454.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1192592454.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1192592454.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1192592454.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1192592454.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1192592454.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1192592454.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1192592454.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1192592454.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1192592454.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/GettyImages-1192592454.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"news","kw":"in-a-first-leading-republicans-call-biden-president-elect"}'   data-path='/5678/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
			<a class="hurry-side-rail   hurrytimer-cdt hurrytimer-cdt--781154 hurrytimer-campaign" 
				data-config="{&quot;id&quot;:781154,&quot;run_in_background&quot;:false,&quot;sticky&quot;:false,&quot;actions&quot;:[{&quot;id&quot;:1,&quot;redirectUrl&quot;:&quot;&quot;,&quot;message&quot;:&quot;&quot;,&quot;coupon&quot;:&quot;&quot;,&quot;wcStockStatus&quot;:&quot;&quot;}],&quot;template&quot;:&quot;&lt;div class=\&quot;hurrytimer-timer-block hurrytimer-cdt__dur\&quot;&gt;&lt;div class=\&quot;hurrytimer-timer-digit hurrytimer-cdt__time\&quot;&gt;%D&lt;\/div&gt;&lt;div class=\&quot;hurrytimer-timer-label hurrytimer-cdt__label\&quot; &gt;Days&lt;\/div&gt;&lt;\/div&gt;&lt;div class=\&quot;hurrytimer-cdt__sep hurrytimer-timer-sep\&quot;&gt;&lt;div class=\&quot;separator-line-side-rail\&quot;&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;div class=\&quot;hurrytimer-timer-block hurrytimer-cdt__dur\&quot;&gt;&lt;div class=\&quot;hurrytimer-timer-digit hurrytimer-cdt__time\&quot;&gt;%H&lt;\/div&gt;&lt;div class=\&quot;hurrytimer-timer-label hurrytimer-cdt__label\&quot; &gt;Hours&lt;\/div&gt;&lt;\/div&gt;&lt;div class=\&quot;hurrytimer-cdt__sep hurrytimer-timer-sep\&quot;&gt;&lt;div class=\&quot;separator-line-side-rail\&quot;&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;div class=\&quot;hurrytimer-timer-block hurrytimer-cdt__dur\&quot;&gt;&lt;div class=\&quot;hurrytimer-timer-digit hurrytimer-cdt__time\&quot;&gt;%M&lt;\/div&gt;&lt;div class=\&quot;hurrytimer-timer-label hurrytimer-cdt__label\&quot; &gt;Minutes&lt;\/div&gt;&lt;\/div&gt;&quot;,&quot;mode&quot;:&quot;one_time&quot;,&quot;sticky_bar_hide_timeout&quot;:7,&quot;timeToNextRecurrence&quot;:0,&quot;isRegular&quot;:true,&quot;endDate&quot;:1609480800000}" 
				style="
				background-color:#ffffff; 
				background-image: url(https://who13.com/wp-content/uploads/sites/19/2020/12/NewYearsCountDown_300x350-02.jpg);
				"> <div class="dark-overlay"></div><div class="hurrytimer-headline-container-side-rail"> <span class="hurrytimer-headline-side-rail"></span> 
			
			<span class="hurrytimer-content-side-rail"></span>
			</div><div style="background:" class="hurrytimer-timer-container-side-rail">
					<div class="hurrytimer-timer-date"> January 01 2021 12:00 am</div> 
					<div class="hurrytimer-cdt__inner hurrytimer-timer timer-side-rail"></div>
				</div> 
			</a>
			<script>
				if (window.matchMedia("(max-width: 876px)").matches)
				{
					document.querySelector(".hurrytimer-cdt--781154").style.backgroundImage = "url(https://who13.com/wp-content/uploads/sites/19/2020/12/NewYearsCountDown_300x350-02.jpg)";
				}
			</script><section id="custom_html-77" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><script src="https://elections.ap.org/widgets/js/resizer.client.min.js" type="text/javascript"></script><iframe id="iframe_c668e5d6fdabf6e510135700514f6d27" style="overflow: hidden; min-width: 100%; border: none;" src="https://elections.ap.org/widgets/content/c668e5d6fdabf6e510135700514f6d27" width="100%" height="100%" frameborder="1" allowfullscreen="allowfullscreen" onload="iFrameResize({}, '#iframe_c668e5d6fdabf6e510135700514f6d27');"></iframe></div></div></section>
<aside class="weather-widget">
	<h2 class="weather-widget__heading">2-Day Forecast</h2>
	<a class="weather-widget__content" href="https://who13.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				17&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-29"></span>
			</figure>
			<span class="weather-widget__item-conditions">Partly Cloudy</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				10&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-27"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mostly Cloudy</span>
			<span class="weather-widget__item-precipitation">
				Precip: 11&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				27&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-34"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mostly Sunny</span>
			<span class="weather-widget__item-precipitation">
				Precip: 7&percnt;			</span>
		</div>
	</a>
</aside>

			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"news","kw":"in-a-first-leading-republicans-call-biden-president-elect"}'   data-path='/5678/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<section id="ns-article-bin-5" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Popular	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="162"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/weather/"
					class="article-list__article-link"
														>
			
				Weather
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="782969"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/contests/13-days-of-gift-aways-win-100-in-beef-certificates-2/"
					class="article-list__article-link"
														>
			
				13 Days of Gift-Aways! Win $100 in Beef Certificates
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="784098"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/politics/gov-reynolds-returns-21-million-in-covid-19-funds-spent-improperly-on-it-contract/"
					class="article-list__article-link"
														>
			
				Gov. Reynolds Returns $21 Million in COVID-19 Funds Spent Improperly on IT Contract
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="783311"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/sports/whats-bugging-andy-14/"
					class="article-list__article-link"
														>
			
				What&#8217;s Bugging Andy?
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="784223"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/coronavirus/what-to-know-about-covid-19-vaccination-in-the-us/"
					class="article-list__article-link"
														>
			
				What to Know About COVID-19 Vaccination in the US
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="784216"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/politics/iowas-electoral-votes-go-to-trump-as-election-officials-shy-away-from-calling-biden-president-elect/"
					class="article-list__article-link"
														>
			
				Secretary Pate Shies Away from Calling Biden ‘President-Elect’
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="784102"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/coronavirus/historic-moment-as-1st-iowa-health-workers-get-coronavirus-vaccine/"
					class="article-list__article-link"
														>
			
				‘Historic moment’ as 1st Iowa Health Workers Get Coronavirus Vaccine
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				

</div>



			</section>
			</section><section id="ns-article-bin-6" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading">
		Latest News	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="784642"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/in-a-first-leading-republicans-call-biden-president-elect/"
					class="article-list__article-link"
														>
			
				In a First, Leading Republicans Call Biden President-Elect
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://who13.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2020-12-15T05:58:28-06:00">6 seconds ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://who13.com/news/in-a-first-leading-republicans-call-biden-president-elect/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=1024&#038;h=683&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=1024&amp;h=683&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=1024&amp;h=683&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=1024&amp;h=683&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/12/biden1-2.jpg?w=1024&amp;h=683&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="784329"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/coronavirus/unitypoint-health-receives-pfizer-covid-19-vaccine/"
					class="article-list__article-link"
														>
			
				UnityPoint Health Receives Pfizer COVID-19 Vaccine
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://who13.com/news/coronavirus/" class="article-list__article-category-link" >Coronavirus</a> / <time datetime="2020-12-14T21:12:29-06:00">9 hours ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="784258"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/looking-for-compliance-in-sidewalk-shoveling/"
					class="article-list__article-link"
														>
			
				Ames Looking for Compliance in Sidewalk Shoveling
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://who13.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2020-12-14T19:32:27-06:00">10 hours ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="784216"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/politics/iowas-electoral-votes-go-to-trump-as-election-officials-shy-away-from-calling-biden-president-elect/"
					class="article-list__article-link"
														>
			
				Secretary Pate Shies Away from Calling Biden ‘President-Elect’
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://who13.com/news/politics/" class="article-list__article-category-link" >Politics</a> / <time datetime="2020-12-14T19:00:47-06:00">11 hours ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="784223"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/coronavirus/what-to-know-about-covid-19-vaccination-in-the-us/"
					class="article-list__article-link"
														>
			
				What to Know About COVID-19 Vaccination in the US
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://who13.com/news/coronavirus/" class="article-list__article-category-link" >Coronavirus</a> / <time datetime="2020-12-14T17:39:51-06:00">12 hours ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="784193"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/politics/attorney-general-bill-barr-resigning-trump-says/"
					class="article-list__article-link"
														>
			
				Attorney General Barr resigning, Trump says
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://who13.com/news/politics/" class="article-list__article-category-link" >Politics</a> / <time datetime="2020-12-14T17:01:49-06:00">13 hours ago</time>			</footer>
			
	
	
	
	</div>


		</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://who13.com/news/">
			More News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"news","kw":"in-a-first-leading-republicans-call-biden-president-elect"}'   data-path='/5678/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"news","kw":"in-a-first-leading-republicans-call-biden-president-elect"}'   data-path='/5678/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://who13.com/" rel="home">
					<img src="https://who13.com/wp-content/uploads/sites/19/2020/05/who13_header.png" srcset="https://who13.com/wp-content/uploads/sites/19/2020/05/who13_header.png?w=90 90w, https://who13.com/wp-content/uploads/sites/19/2020/05/who13_header.png?w=120 120w, https://who13.com/wp-content/uploads/sites/19/2020/05/who13_header.png?w=180 180w, https://who13.com/wp-content/uploads/sites/19/2020/05/who13_header.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="WHO" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WHO13news">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="http://twitter.com/who13news">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="http://instagram.com/who13news">
					
<img src="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/WHOHDVideo/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/13now/id324711668?ls=1">
						<img src="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.thirtnow.localtv#?t=W251bGwsMSwxLDIxMiwiY29tLnRoaXJ0bm93LmxvY2FsdHYiXQ..">
						<img src="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/13warnme/id529599183">
						<img src="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" srcset="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px"  loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.localtvllc.thirteenwarnme&#038;hl=en">
						<img src="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" srcset="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-with-subcategories-container"><ul id="menu-with-subcategories" class="menu"><li id="menu-item-88923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88923"><a href="https://who13.com/news/">News</a></li>
<li id="menu-item-474421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474421"><a href="https://who13.com/hidden-history/">Hidden History</a></li>
<li id="menu-item-477764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477764"><a href="https://who13.com/remarkable-women/">Remarkable Women</a></li>
<li id="menu-item-476871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476871"><a href="https://who13.com/news/veterans-voices/">Veteran&#8217;s Voices</a></li>
<li id="menu-item-468881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-468881"><a href="https://who13.com/tag/the-deciders/">Deciders</a></li>
<li id="menu-item-432695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432695"><a href="https://who13.com/tag/iowa-votes-2020">Iowa Votes</a></li>
<li id="menu-item-291016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291016"><a href="https://who13.com/weather/maps-and-radar/interactive-radar/">Radar</a></li>
<li id="menu-item-88924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88924"><a href="https://who13.com/sports/">Sports</a></li>
<li id="menu-item-440729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440729"><a href="https://who13.com/podcasts/">Podcasts</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-209"><a href="https://who13.com/on-air/">On 13</a></li>
<li id="menu-item-476246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476246"><a href="https://who13.com/?page_id=475588">Pledge of Allegiance</a></li>
<li id="menu-item-283611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283611"><a href="https://who13.com/contests/">Contests</a></li>
<li id="menu-item-613518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613518"><a href="http://newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-208519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208519"><a href="https://who13.com/community-calendar/">Events</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-192191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192191"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/who-dt">Online Public File</a></li>
<li id="menu-item-472168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472168"><a href="https://who13.com/contact-us/public-file-help/">Public File Help</a></li>
<li id="menu-item-662003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-662003"><a href="https://who13.com/wp-content/uploads/sites/19/2020/09/who-eeo-public-file-report-2020-20200923-134646273-pdf.pdf">WHO EEO Report</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://who13.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2020 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "News";
	_sf_async_config.authors = "The Associated Press and Nexstar Media Wire";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("PE4CB7C4A-C25A-4415-B687-C0EE77C7DA79","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 784642,
		section: "news",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"news","kw":"in-a-first-leading-republicans-call-biden-president-elect"}'   data-path='/5678/nx.who/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="News"
			data-logoUrl="https://who13.com/wp-content/uploads/sites/19/2020/05/who13_header.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<!-- Jetpack Search took 76 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=92)}({18:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},92:function(t,e,n){t.exports=n(93)},93:function(t,e,n){"use strict";n.r(e);var o=n(18);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://who13.com/wp-content/plugins/hurrytimer/assets/js/cookie.min.js?ver=3.14.1' id='hurryt-cookie-js'></script>
<script src='https://who13.com/wp-content/plugins/hurrytimer/assets/js/jquery.countdown.min.js?ver=2.2.0' id='hurryt-countdown-js'></script>
<script id='hurrytimer-js-extra'>
var hurrytimer_ajax_object = {"ajax_url":"https:\/\/who13.com\/wp-admin\/admin-ajax.php","ajax_nonce":"bb02f5cf6d","disable_actions":"","actionsOptions":{"none":1,"hide":2,"redirect":3,"stockStatus":4,"hideAddToCartButton":5,"displayMessage":6,"expire_coupon":7},"restartOptions":{"none":1,"immediately":2,"afterReload":3},"COOKIEPATH":"\/","COOKIE_DOMAIN":"","redirect_no_back":"1"};
</script>
<script src='https://who13.com/wp-content/plugins/hurrytimer/assets/js/hurrytimer.js?ver=2.7.3' id='hurrytimer-js'></script>
<script src='https://who13.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=7da2e5d239ba4e94f934' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/who13.com\/wp-json\/","nonce":"61315adc4f","versionString":"wp\/v2\/"};
</script>
<script src='https://who13.com/wp-includes/js/api-request.min.js?ver=5.5.1' id='wp-api-request-js'></script>
<script id='ns-global-js-js-extra'>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</script>
<script src='https://who13.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=eb77fd172082fd5a8ea7' id='ns-global-js-js'></script>
<script src='https://who13.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=16d2cfa3d982543dc9b4' id='ns-article-js-js'></script>
<script src='https://who13.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=cf2677d62acae363def7' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/who13.com\/news\/in-a-first-leading-republicans-call-biden-president-elect\/"}
</script>
<script src='https://who13.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'171039220',post:'784642',tz:'-6',srv:'who13.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039220', '784642' ]);
</script>

</body>
</html>
