
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/whotv"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://who13.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Gov. Reynolds Lifts Mask Requirement, Gathering Limits in New Proclamation","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Associated Press","description":"DES MOINES, Iowa (AP) \u2014 Gov. Kim Reynolds announced Friday that she would end most restrictions aimed at slowing the spread of the coronavirus in Iowa. Reynolds issued a proclamation that removes a mask requirement for those spending 15 minutes or more in an indoor area within 6 feet of people not in their household. [&hellip;]","publicationDate":"2021-02-05T17:08:00-06:00","lastModifiedDate":"2021-02-05T17:41:38-06:00","publicationDayOfWeek":"Friday","categoryList":["Coronavirus","Coronavirus Impacting Iowa","News"],"primaryCategory":"Coronavirus","tagList":["coronavirus","COVID-19","Governor Kim Reynolds"],"wordCount":215,"paragraphCount":8,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":831962,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"primaryCategoryId":568163893,"persistentId":"nxstrib-19-article-831962","nlpSentiment":{"score":0,"magnitude":1},"nlpCategories":{"\/Law & Government\/Government":0.54},"nlpOrganization":{"businesses":0.02,"Iowa Department of Public Health":0.01,"organizations":0.01},"nlpOther":{"COVID":0.01,"Gathering Limits in New Proclamation":0.1,"guidance":0.01,"health":0.04,"health measures":0.02,"limits":0.02,"mask requirement":0.02,"measures":0.01,"proclamation":0.04,"restrictions":0.02,"Reynolds Lifts Mask Requirement":0.1},"nlpLocation":{"DES MOINES":0.04,"Iowa":0.03,"state":0.02},"nlpPerson":{"Gov.":0.17,"governor":0.01,"Kim Reynolds":0.19,"Pat Garrett":0.02},"nlpEvent":{"proclamation":0.03}} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/who13.com\/news\/coronavirus\/gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation\/","ampUrl":"https:\/\/who13.com\/news\/coronavirus\/gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation\/amp\/","urlHostname":"https:\/\/who13.com","urlSlug":"gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation","directoryPath":["news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"who13.com","callSign":"WHO","domainName":"who13.com","timeZone":"America\/Chicago","segmentKey":"","gaId":"UA-27019970-1"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/who13.com\/news\/gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation\/" || "";
var cats = "Coronavirus,Coronavirus Impacting Iowa,News" || "";
var bob_kw = "coronavirus,COVID-19,Governor Kim Reynolds" || "";
var bob_desc = "DES MOINES, Iowa (AP) \u2014 Gov. Kim Reynolds announced Friday that she would end most restrictions aimed at slowing the spread of the coronavirus in Iowa. Reynolds issued a proclamation that removes a mask requirement for those spending 15 minutes or more in an indoor area within 6 feet of people not in their household. [&hellip;]" || "";
var bob_story_author = "Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxstrib.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "christinamoreno";
	_sf_async_config.domain = "whotv.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-27019970-1","event":"dlReady","paragraphCount":8,"wordCount":215,"authorName":"Associated Press","imageCount":0,"siteName":"who13.com","publishDateString":"Fri Feb 05 2021","publishTimeString":"05:08 PM CST","originalContent":false,"classifyText":[],"categories":"Coronavirus,Coronavirus Impacting Iowa,News","primaryCategory":"Coronavirus","topics":"coronavirus,COVID-19,Governor Kim Reynolds"});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-N8KXH4Q");</script>
<!-- End Google Tag Manager -->
	

	
	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<link rel="manifest" href="/manifest.json">
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "0b444808-d970-4ead-9e05-ed25570ee9b4",
		autoRegister: true, /* Set to true to automatically prompt visitors */
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: true /* Set to false to hide */
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"who13.com","logo":{"@type":"ImageObject","url":"https:\/\/who13.com\/wp-content\/uploads\/sites\/19\/2020\/05\/who13_header.png"}},"name":"who13.com","description":"DES MOINES, Iowa (AP) \u2014 Gov. Kim Reynolds announced Friday that she would end most restrictions aimed at slowing the spread of the coronavirus in Iowa. Reynolds issued a proclamation that removes a mask requirement for those spending 15 minutes or more in an indoor area within 6 feet of people not in their household. [&hellip;]","potentialAction":{"@type":"SearchAction","target":"https:\/\/who13.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/who13.com\/news\/coronavirus\/gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation\/","headline":"Gov. Reynolds Lifts Mask Requirement, Gathering Limits in New Proclamation","datePublished":"2021-02-05T23:08:00+00:00","dateModified":"2021-02-05T23:41:38+00:00","author":[{"@type":"Person","name":"Associated Press"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/who13.com\/news\/coronavirus\/gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation\/"},"image":{"@type":"ImageObject","url":"https:\/\/who13.com\/wp-content\/uploads\/sites\/19\/2020\/11\/reynolds-2.jpeg","name":"Iowa Gov. Kim Reynolds gives a primetime televised address announcing new efforts to combat COVID-19 in the state, on Monday, Nov. 16, 2020, at Iowa PBS, in Johnston, Iowa. (Kelsey Kremer\/The Des Moines Register via AP)"},"articleSection":"Coronavirus","genre":["Coronavirus","Coronavirus Impacting Iowa","News"],"keywords":["coronavirus","COVID-19","Governor Kim Reynolds"]}</script>

	
	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Gov. Reynolds Lifts Mask Requirement, Gathering Limits in New Proclamation | who13.com</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel="alternate" type="application/rss+xml" title="who13.com &raquo; Feed" href="https://who13.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="who13.com &raquo; Comments Feed" href="https://who13.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/who13.com\/news\/gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation\/","page_slug":"gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation","page_type":"story","page_category":"coronavirus","article_id":831962,"subpath":"\/news\/coronavirus"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5;position:relative}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-featured-media .ns-block-embed-anvato{position:relative;z-index:1}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato{width:100vw;margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{height:0;overflow:hidden;padding-bottom:56.25%;position:relative}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{margin-left:-1rem;width:100vw}}.article-featured-media .ns-block-embed-anvato iframe,.article-featured-media .ns-block-embed-anvato video{height:100%;left:0;position:absolute;top:0;width:100%}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper iframe{position:absolute!important}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper{margin-left:unset}}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='DES MOINES, Iowa (AP) — Gov. Kim Reynolds announced Friday that she would end most restrictions aimed at slowing the spread of the coronavirus in Iowa. Reynolds issued a proclamation that removes a mask requirement for those spending 15 minutes or more in an indoor area within 6 feet of people not in their household. [&hellip;]' /><!-- WP SEO -->
<meta name='keywords' content='coronavirus, COVID-19, Governor Kim Reynolds' /><!-- WP SEO -->
<meta name='google-site-verification' content='KytcGqy2wU30dXPcNUzIzbH8BXVX3UkE4Z45Z8ifHKg' /><!-- WP SEO -->
<meta name='google-site-verification' content='rL7fNdHSnN2PyMcNFC2GBk_LusisYfoPth6XdX-yZ2Y' /><!-- WP SEO -->
<meta name='msvalidate.01' content='9CC50DB4C5614EA88B5CFA75E33AAB02' /><!-- WP SEO -->
<meta name='p:domain_verify' content='0b712ce3c768feea09b44013120c6553' /><!-- WP SEO -->
<meta name='google-site-verification' content='H6AN8FVSECQRHldv0nfIFEvTjcQtN5AAaDnWQnIq73o' /><!-- WP SEO -->

<style>
	:root {
		--primary_color: #0013a9;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://who13.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hurryt-base-css-css'  href='https://who13.com/wp-content/plugins/hurrytimer/assets/css/main.css?ver=2.7.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://who13.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=650e0197f080ce4e11fb' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://who13.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=ef0949f7eaad442ba8fe' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://who13.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=9f5d2f315f0285544bc3' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://who13.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=19d0fafec1399b0da817' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='ns-video-playlist-css-css'  href='https://who13.com/wp-content/themes/nexstar/client/build/css/video-playlist.min.css?ver=72dd21c007b659f15a01' media='all' />
<link rel='stylesheet' id='ns-weather-css-css'  href='https://who13.com/wp-content/themes/nexstar/client/build/css/weather.min.css?ver=37b29244d69c5df0a2fe' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://who13.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://who13.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.5.1' type='text/javascript' async></script><script src='https://who13.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='tag-js-extra'>
var tag = {"options":{"customerId":"12955999f6c1b4acd1f8d6dc19413800"}};
</script>
<script src='https://who13.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.5.1' id='tag-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://who13.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=5.5.1' id='sailthru-subscribe-script-js'></script>
<link rel="https://api.w.org/" href="https://who13.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://who13.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://who13.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://who13.com/news/coronavirus/gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation/" />
<link rel='shortlink' href='https://who13.com/?p=831962' />
<link rel="alternate" type="application/json+oembed" href="https://who13.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwho13.com%2Fnews%2Fcoronavirus%2Fgov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://who13.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwho13.com%2Fnews%2Fcoronavirus%2Fgov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2021-02-05 17:08:00" />
<meta name="sailthru.title" content="Gov. Reynolds Lifts Mask Requirement, Gathering Limits in New Proclamation" />
<meta name="sailthru.author" content="Associated Press" />
<meta name="sailthru.description" content="DES MOINES, Iowa (AP) — Gov. Kim Reynolds announced Friday that she would end most restrictions aimed at slowing the spread of the coronavirus in Iowa. Reynolds issued a proclamation that removes a mask requirement for those spending 15 minutes or more in an indoor area within 6 feet of people not in their household. [&hellip;]" />
<meta name="sailthru.image.full" content="https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg" />
<meta name="sailthru.image.thumb" content="https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/who13.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://who13.com/news/coronavirus/gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gov. Reynolds Lifts Mask Requirement, Gathering Limits in New Proclamation" />
<meta property="og:url" content="https://who13.com/news/coronavirus/gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation/" />
<meta property="og:description" content="DES MOINES, Iowa (AP) — Gov. Kim Reynolds announced Friday that she would end most restrictions aimed at slowing the spread of the coronavirus in Iowa. Reynolds issued a proclamation that removes a…" />
<meta property="article:published_time" content="2021-02-05T23:08:00+00:00" />
<meta property="article:modified_time" content="2021-02-05T23:41:38+00:00" />
<meta property="og:site_name" content="who13.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Gov. Reynolds Lifts Mask Requirement, Gathering Limits in New Proclamation" />
<meta name="twitter:image" content="https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=1280" />
<meta property="og:image:secure_url" content="https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=1280" />
<meta name="twitter:description" content="DES MOINES, Iowa (AP) — Gov. Kim Reynolds announced Friday that she would end most restrictions aimed at slowing the spread of the coronavirus in Iowa. Reynolds issued a proclamation that removes a…" />
<meta name="twitter:title" content="Gov. Reynolds Lifts Mask Requirement, Gathering Limits in New Proclamation" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://who13.com/wp-content/uploads/sites/19/2020/01/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://who13.com/wp-content/uploads/sites/19/2020/01/favicon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://who13.com/wp-content/uploads/sites/19/2020/01/favicon.png?w=180" />
<meta name="msapplication-TileImage" content="https://who13.com/wp-content/uploads/sites/19/2020/01/favicon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-831962 single-format-standard wp-custom-logo nexstar psgtrib">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8KXH4Q"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://who13.com/" rel="home">who13.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://who13.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://who13.com/wp-content/uploads/sites/19/2020/05/who13_header.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://who13.com/weather/">
							<span class="site-header__weather-region">Des Moines</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">17&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-31"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"coronavirus","kw":"gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation"}'   data-path='/5678/nx.who/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://who13.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-472058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-472058"><a href="https://who13.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-542411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-542411"><a href="https://who13.com/news/digital-originals/">Digital Originals</a></li>
	<li id="menu-item-472077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472077"><a href="https://who13.com/news/special-reports/">Special Reports</a></li>
	<li id="menu-item-478711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478711"><a href="https://who13.com/black-history-month/">Black History Month</a></li>
	<li id="menu-item-825263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825263"><a href="https://who13.com/first-responder-appreciation/">First Responder Appreciation</a></li>
	<li id="menu-item-472059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472059"><a href="https://who13.com/news/politics/">Politics</a></li>
	<li id="menu-item-472073" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-472073"><a href="https://who13.com/tag/insiders/">The Insiders with Dave Price</a></li>
	<li id="menu-item-480415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480415"><a href="https://who13.com/news/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-472064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472064"><a href="https://who13.com/news/golden-apple/">Golden Apple</a></li>
	<li id="menu-item-520802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520802"><a href="https://who13.com/continuingtheconversation/">Continuing the Conversation</a></li>
	<li id="menu-item-484482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484482"><a href="https://who13.com/news/agribusiness/">Agribusiness</a></li>
	<li id="menu-item-472068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472068"><a href="https://who13.com/news/veterans-voices/">Veteran&#8217;s Voices</a></li>
	<li id="menu-item-547050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547050"><a href="https://who13.com/news/return-to-learn/">Return To Learn</a></li>
	<li id="menu-item-767050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767050"><a href="https://who13.com/venn/">Video Game News</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/news/coronavirus/gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation/"
					class="article-list__article-link"
														>
			
				Gov. Reynolds Lifts Mask Requirement, Gathering Limits in New Proclamation
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/coronavirus/gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i0.wp.com/who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/news/politics/15-minimum-wage-pushed-back-as-democrats-struggle-to-garner-more-support/"
					class="article-list__article-link"
														>
			
				$15 Minimum Wage Pushed Back as Democrats Struggle to Garner More Support
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/news/bitter-cold-air-several-rounds-of-snow-arrive-this-weekend/"
					class="article-list__article-link"
														>
			
				Bitter Cold Air, Several Rounds of Snow Arrive this Weekend
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/news/animal-rescue-league-saves-40-dogs-from-marengo-residence-during-thursdays-blizzard/"
					class="article-list__article-link"
														>
			
				Animal Rescue League Saves 40+ Dogs From Marengo Residence During Thursday&#8217;s Blizzard
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/news/sound-of-music-star-christopher-plummer-dead-at-91-according-to-report/"
					class="article-list__article-link"
														>
			
				&#8216;Sound of Music&#8217; star Christopher Plummer dead at 91
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-472060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-472060"><a href="https://who13.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-824385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824385"><a href="https://who13.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-472061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472061"><a href="https://who13.com/sports/soundoff/">SoundOFF</a></li>
	<li id="menu-item-480622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480622"><a href="https://who13.com/sports/soundoff/whats-bugging-andy/">What&#8217;s Bugging Andy</a></li>
	<li id="menu-item-472083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472083"><a href="https://who13.com/sports/soundoff/murphys-law/">Murphy&#8217;s Law</a></li>
	<li id="menu-item-472098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472098"><a href="https://who13.com/sports/high-school/">High School</a></li>
	<li id="menu-item-614045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614045"><a href="https://who13.com/high-school/">High School Scores</a></li>
	<li id="menu-item-481532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481532"><a href="https://who13.com/japan-2020/">Japan 2020</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/news/puck-drops-on-iowa-wild-season-friday-with-new-safety-guidelines/"
					class="article-list__article-link"
														>
			
				Puck Drops on Iowa Wild Season Friday with New Safety Guidelines
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/puck-drops-on-iowa-wild-season-friday-with-new-safety-guidelines/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6261767"
	>
	<img
		src="https://i1.wp.com/who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T063557.665.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/sports/storylines-galore-as-brady-and-mahomes-hook-up-in-super-bowl/"
					class="article-list__article-link"
														>
			
				Storylines Galore as Brady and Mahomes Hook Up in Super Bowl
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/sports/storylines-galore-as-brady-and-mahomes-hook-up-in-super-bowl/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i1.wp.com/who13.com/wp-content/uploads/sites/19/2021/02/21033080828061.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/sports/drakes-murphy-twins-in-different-roles-but-still-inseparable/"
					class="article-list__article-link"
														>
			
				Drake&#8217;s Murphy Twins In Different Roles, But Still Inseparable
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/sports/buckeyes-hand-hawkeyes-third-loss-in-four-games/"
					class="article-list__article-link"
														>
			
				Buckeyes Hand Hawkeyes Third Loss in Four Games
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/news/hawkeye-wrestling-coach-tom-brands-tests-positive-for-covid-19/"
					class="article-list__article-link"
														>
			
				Hawkeye Wrestling Coach Tom Brands Tests Positive for COVID-19
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://who13.com/sports/lincolns-morrow-brings-the-juice-while-battling-adversity/"
					class="article-list__article-link"
														>
			
				Lincoln&#8217;s Morrow Brings the Juice While Battling Adversity
							</a>
					</h4>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


</article></div></div></div></div></li>
<li id="menu-item-741462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741462"><a href="http://who13.com/video/">Video Center</a></li>
<li id="menu-item-513109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513109"><a href="https://who13.com/weather/megadoppler-s/">Mega Doppler-S</a></li>
<li id="menu-item-472072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-472072"><a href="https://who13.com/weather/">Weather</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-479923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479923"><a href="https://who13.com/weather/maps-and-radar/">Maps &amp; Radar</a></li>
	<li id="menu-item-690153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690153"><a href="https://who13.com/weather/road-conditions-emergency-hotlines/">Road Conditions &amp; Emergency Hotlines</a></li>
	<li id="menu-item-479930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479930"><a href="/weather/weather-alerts/">Warnings</a></li>
	<li id="menu-item-479928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479928"><a href="https://who13.com/weather/weather-related-closings/">Weather Related Closings</a></li>
	<li id="menu-item-817459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817459"><a href="https://who13.com/senior-salutes/">Senior Salutes</a></li>
	<li id="menu-item-479921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479921"><a href="https://who13.com/weather/iowas-weather-channel/">Iowa’s Weather Channel</a></li>
	<li id="menu-item-479924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479924"><a href="https://who13.com/weather/megans-weather-whys/">Megan’s Weather Whys</a></li>
	<li id="menu-item-494108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494108"><a href="https://who13.com/photolink/">PhotoLink</a></li>
</ul>
</div></div></li>
<li id="menu-item-608020" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current-menu-parent current_page_parent current_page_ancestor menu-item-has-children menu-item-608020"><a href="https://who13.com/helloiowa/">Hello Iowa!</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-610024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610024"><a href="https://who13.com/cheers-to-you/">Cheers to You</a></li>
	<li id="menu-item-825656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825656"><a href="https://who13.com/hello-iowa/whats-cooking/">What&#8217;s Cooking</a></li>
	<li id="menu-item-825658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-825658"><a href="https://who13.com/hello-iowa/dollars-and-sense/" aria-current="page">Dollars and Sense</a></li>
	<li id="menu-item-825657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825657"><a href="https://who13.com/hello-iowa/wellness-wednesday/">Wellness Wednesday</a></li>
	<li id="menu-item-825659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825659"><a href="https://who13.com/hello-iowa/guest-of-the-day/">Guest of the Day</a></li>
</ul>
</div></div></li>
<li id="menu-item-479929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-479929"><a href="https://who13.com/on-air/seen-on-tv/">On WHO 13</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-479919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479919"><a href="https://who13.com/mobile-apps/">WHO 13 App Center</a></li>
	<li id="menu-item-811869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-811869"><a href="https://who13.com/podcasts/">WHO 13 Podcasts…</a></li>
	<li id="menu-item-643413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643413"><a href="https://who13.com/on-air/live-streaming/">Live Streaming</a></li>
	<li id="menu-item-755045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-755045"><a href="https://who13.com/remarkable-women/">Remarkable Women</a></li>
	<li id="menu-item-745355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745355"><a href="https://who13.com/buy-local/">Buy Local</a></li>
	<li id="menu-item-708840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708840"><a href="https://who13.com/covid-relief/">WHO 13 Covid Relief Drive for Schools</a></li>
	<li id="menu-item-479934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479934"><a href="https://who13.com/on-air/">On-Air</a></li>
	<li id="menu-item-534537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534537"><a href="https://who13.com/on-air/gardening/">Gardening</a></li>
	<li id="menu-item-494317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494317"><a href="https://who13.com/senior-salutes/">Senior Salutes</a></li>
	<li id="menu-item-479933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479933"><a href="https://who13.com/community-calendar/">Community Calendar</a></li>
	<li id="menu-item-479968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479968"><a href="https://who13.com/contests/">Contests</a></li>
	<li id="menu-item-480801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480801"><a href="https://who13.com/on-air/childrens-programming/">WHO 13 Children’s Programming</a></li>
	<li id="menu-item-479931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479931"><a href="https://who13.com/photolink/">PhotoLink</a></li>
</ul>
</div></div></li>
<li id="menu-item-479901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-479901"><a href="https://who13.com/contact-us/">Contact Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-479916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479916"><a href="https://who13.com/contact-us/advertise-with-us/">Advertise with Us</a></li>
	<li id="menu-item-479920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479920"><a href="https://who13.com/contact-us/people/">WHO 13 News Team</a></li>
	<li id="menu-item-479935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479935"><a href="https://who13.com/contact-us/send-us-your-story-idea/">Send Us Your Story Idea</a></li>
	<li id="menu-item-480442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-480442"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
	<li id="menu-item-661927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661927"><a href="https://who13.com/contact-us/public-file-help/">Public File Help</a></li>
</ul>
</div></div></li>
<li id="menu-item-569700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-569700"><a href="https://who13.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-569701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-569701"><a href="https://who13.com/find-a-job/">Find A Job</a></li>
	<li id="menu-item-569702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-569702"><a href="https://www.ziprecruiter.com/who">Post a Job</a></li>
	<li id="menu-item-483149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483149"><a href="https://who13.com/contact-us/employment-opportunities/">WHO 13 Employment Opportunities</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://who13.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"coronavirus","kw":"gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation"}'   data-path='/5678/nx.who/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="media_image-8" class="widget widget--has-z-index-stacking-reset widget_media_image" data-component="dropzoneWidget"><h2 class="widget-title">&nbsp;</h2><a href="https://who13.com/news/coronavirus/"><img width="1200" height="50" src="https://who13.com/wp-content/uploads/sites/19/2020/06/coronavirus_banner_1200x50.jpg?w=1200" class="image wp-image-521155  attachment-1200x50 size-1200x50" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Coronavirus Coverage Banner" srcset="https://who13.com/wp-content/uploads/sites/19/2020/06/coronavirus_banner_1200x50.jpg 1200w, https://who13.com/wp-content/uploads/sites/19/2020/06/coronavirus_banner_1200x50.jpg?resize=300,13 300w, https://who13.com/wp-content/uploads/sites/19/2020/06/coronavirus_banner_1200x50.jpg?resize=768,32 768w, https://who13.com/wp-content/uploads/sites/19/2020/06/coronavirus_banner_1200x50.jpg?resize=50,2 50w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></section><section id="custom_html-29" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><h2 class="widget-title">&nbsp;</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><link rel="stylesheet" href="https://media.psg.nexstardigital.net/who/weather/alertbar.css">

<div class="desktopbar">
	<div class="desktop-item">
		<a href="https://www.who13.com/news/coronavirus/iowa-impacts/?source=alertbar"><img class="boxitem" src="https://media.psg.nexstardigital.net/who/coronavirus/thumb/iowa_impact.jpg" alt="Iowa Impacts"></a>
	</div>
	<div class="desktop-item">
		<a href="https://who13.com/news/coronavirus/covid-statehouse/?source=alertbar"><img class="boxitem" src="https://media.psg.nexstardigital.net/who/coronavirus/thumb/governor.jpg" alt="Statehouse Coronavirus News"></a>
	</div>
	<div class="desktop-item">
		<a href="https://who13.com/news/coronavirus/covid-national/?source=alertbar"><img class="boxitem" src="https://media.psg.nexstardigital.net/who/coronavirus/thumb/national_news.jpg" alt="National Coronavirus Headlines"></a>
	</div>
	<div class="desktop-item">
		<a href="https://who13.com/weather/weather-related-closings/?source=alertbar"><img class="boxitem" src="https://media.psg.nexstardigital.net/who/coronavirus/thumb/closings.jpg" alt="Closings And Cancellations"></a>
	</div>
</div>

<div class="mobilebar">
	<div class="mobile-item">
		<a href="https://www.who13.com/news/coronavirus/iowa-impacts/?source=alertbar"><img class="boxitem" src="https://media.psg.nexstardigital.net/who/coronavirus/labels/iowa_impact_label.jpg" alt="Coronavirus Iowa Impacts"></a>
	</div>
	<div class="mobile-item">
		<a href="https://who13.com/news/coronavirus/covid-statehouse/?source=alertbar"><img class="boxitem" src="https://media.psg.nexstardigital.net/who/coronavirus/labels/governor_label.jpg" alt="Coronavirus Headlines From Governor Kim Reynolds And The Iowa Legislature"></a>
	</div>
	<div class="mobile-item">
		<a href="https://who13.com/news/coronavirus/covid-national/?source=alertbar"><img class="boxitem" src="https://media.psg.nexstardigital.net/who/coronavirus/labels/national_news_label.jpg" alt="National Coronavirus Headlines"></a>
	</div>
	<div class="mobile-item">
		<a href="https://who13.com/weather/weather-related-closings/?source=alertbar"><img class="boxitem" src="https://media.psg.nexstardigital.net/who/coronavirus/labels/closings_label.jpg" alt="Closings And Cancellations"></a>
	</div>
</div>
</div></div></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-831962 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-iowa-impacts category-news tag-coronavirus tag-covid-19 tag-governor-kim-reynolds" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Gov. Reynolds Lifts Mask Requirement, Gathering Limits in New Proclamation	</h1>

			<div class="article-eyebrow">
			<a href="https://who13.com/news/coronavirus/">Coronavirus</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://who13.com/author/associated-press/" title="Posts by Associated Press" class="author url fn" rel="author">Associated Press</a></p>
		
					Posted: <time datetime="2021-02-05T17:08:00-06:00">Feb 5, 2021 / 05:08 PM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2021-02-05T17:41:38-06:00">Feb 5, 2021 / 05:41 PM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=1000&#038;h=666&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=1000&amp;h=666&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=1000&amp;h=666&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=1000&amp;h=666&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=1000&amp;h=666&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

							<figcaption><p>Iowa Gov. Kim Reynolds gives a primetime televised address announcing new efforts to combat COVID-19 in the state, on Monday, Nov. 16, 2020, at Iowa PBS, in Johnston, Iowa. (Kelsey Kremer/The Des Moines Register via AP)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>DES MOINES, Iowa (AP) — Gov. Kim Reynolds announced Friday that she would end most restrictions aimed at slowing the spread of the coronavirus in Iowa.</p>



<p>Reynolds issued a proclamation that removes a mask requirement for those spending 15 minutes or more in an indoor area within 6 feet of people not in their household. She also ended mask requirements for those in state buildings and some businesses, such as barber shops.</p>



<p>The governor’s new order also ends limits on the number of customers in a business or a requirement that they stay socially distant.</p>



<p>Reynolds issued the earlier restrictions in November when hospitals were struggling to care for a surge of coronavirus patients. Those numbers have dropped, though the state typically reports dozens of deaths each day.</p>



<p>On Friday, the state reported another 34 deaths, bringing the total to 5,067 killed by the virus.</p>



<p>The new rules take effect Sunday.</p>



<p>Despite ending the restrictions, Reynolds in her proclamation said, “I continue to strongly encourage all vulnerable Iowans, including those with preexisting medical conditions and those older than 65, in all counties of the state to continue to limit their activities outside of their home, including their visits to businesses and other establishments and their participation in gatherings of any size and any purpose.”</p>


<p>Read the governor&#8217;s full proclamation <a href="https://who13.com/wp-content/uploads/sites/19/2021/02/Public-Health-Proclamation-2021.02.05.pdf">here.</a></p>
		<div class="article-content-cta-group">
			<div class="modal modal--suggest-a-correction article-content-cta-group__cta" data-component="modal">
	<div class="modal__dialog" style="display: none;">
		<div class="modal__dialog-content">
			<button class="modal__close-button" aria-label="Close Modal Content">
				<span class="icon">
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Modal</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
</span>
			</button>
							<h3 class="modal__dialog-title">Suggest a Correction</h3>
						<div id='contact-form-831962'>
<form action='https://who13.com/news/coronavirus/gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation/#contact-form-831962' method='post' class='contact-form commentsblock'>

				
<div class='grunion-field-wrap grunion-field-name-wrap'>
<label for='g831962-yourname' class='grunion-field-label name'>Your name<span>(required)</span></label>
<input type='text' name='g831962-yourname' id='g831962-yourname' value='' class='name' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-email-wrap'>
<label for='g831962-youremail' class='grunion-field-label email'>Your email<span>(required)</span></label>
<input type='email' name='g831962-youremail' id='g831962-youremail' value='' class='email' required aria-required='true' />
	</div>

				
<div class='grunion-field-wrap grunion-field-textarea-wrap'>
<label for='contact-form-comment-g831962-reportatypoorgrammaticalerror' class='grunion-field-label textarea'>Report a typo or grammatical error<span>(required)</span></label>
<textarea name='g831962-reportatypoorgrammaticalerror' rows='20' class='textarea' required></textarea>
	</div>

				<input type="hidden" name="suggest_a_correction" value="1" />
			 	<p class='contact-submit'>
		<button type='submit' class='pushbutton-wide'>Submit</button>		<input type='hidden' name='contact-form-id' value='831962' />
		<input type='hidden' name='action' value='grunion-contact-form' />
		<input type='hidden' name='contact-form-hash' value='8d8e7e9c382f2093c1085a2af2a79b5fe3b59d60' />
	</p>
</form>
</div>		</div>
	</div>
	<button data-modal-trigger>Suggest a Correction</button>
</div>
		</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
			<p class="article-copyright">Trademark and Copyright 2021 <a href="http://ap.org" target="_blank" rel="nofollow">The Associated Press</a>. All rights reserved.</p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"coronavirus","kw":"gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation"}'   data-path='/5678/nx.who/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="138668"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	</article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Coronavirus Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://who13.com/news/34-more-covid-19-deaths-and-804-more-positive-coronavirus-cases-reported-in-iowa/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="831606"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				34 More COVID-19 Deaths and 804 More Positive Coronavirus Cases Reported in Iowa
					</h3>
	
						<footer class="article-list__article-byline">
				by WHO 13 Digital Staff <span class="sep">/</span> <time datetime="2021-02-05T10:01:25-06:00">Feb 5, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>DES MOINES, Iowa —  The Iowa Department of Public Health is reporting the deaths of another 34 Iowans from COVID-19 and the positive coronavirus tests of another 804 Iowans.</p>
<p>The new numbers reflect testing reported on the IDPH’s COVID-19 website over the 24 hours between 10:00 a.m. Thursday and 10:00 a.m. Friday. The newly reported positive cases and deaths may not have occurred during that time period, as the state has been adding backdated test results into the data.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6263168"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"coronavirus","kw":"gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation"}'   data-path='/5678/nx.who/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://who13.com/news/with-harris-tie-breaker-vote-senate-approves-fast-track-of-covid-aid/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="831587"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				With Harris&#8217; Tie-Breaker Vote, Senate Approves Fast-Track of COVID Aid
					</h3>
	
						<footer class="article-list__article-byline">
				by The Associated Press, Nexstar Media Wire <span class="sep">/</span> <time datetime="2021-02-05T08:50:56-06:00">Feb 5, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>WASHINGTON (AP) — The Senate early Friday approved a measure that would let Democrats muscle President Joe Biden’s $1.9 trillion coronavirus relief plan through the chamber without Republican support. Vice President Kamala Harris was in the chair to cast the tie-breaking vote, her first.</p>
<p>Democrats in the chamber applauded after Harris announced the 51-50 vote at around 5:30 a.m. The action came after a grueling all-night session, where senators voted on amendments that could define the contours of the eventual COVID-19 aid bill.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://who13.com/news/educators-are-focus-of-next-weeks-polk-county-covid-19-vaccine-clinic/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="830900"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Educators Are Focus of Next Week&#8217;s Polk County COVID-19 Vaccine Clinic
					</h3>
	
						<footer class="article-list__article-byline">
				by Kelly Maricle <span class="sep">/</span> <time datetime="2021-02-04T12:42:04-06:00">Feb 4, 2021</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>DES MOINES, Iowa – The Polk County Health Department says it will focus on getting educators the COVID-19 vaccine next week, thanks in part to an additional vaccine supply from the state earmarked for those 65 and older.</p>
<p>Wednesday, the state announced it could vaccinate 32,000 more Iowans 65 and older because unused vaccines from long-term care facilities were able to be reallocated. Thursday, the PCHD said it is getting a portion of the reallocated vaccines and that will allow 14,000 Polk County seniors to be vaccinated.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6260500"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2021/01/AP21018687146973-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2021/01/AP21018687146973-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2021/01/AP21018687146973-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2021/01/AP21018687146973-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2021/01/AP21018687146973-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2021/01/AP21018687146973-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2021/01/AP21018687146973-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2021/01/AP21018687146973-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2021/01/AP21018687146973-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2021/01/AP21018687146973-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2021/01/AP21018687146973-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2021/01/AP21018687146973-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story Pages","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"coronavirus","kw":"gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation"}'   data-path='/5678/nx.who/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="831907"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/politics/15-minimum-wage-pushed-back-as-democrats-struggle-to-garner-more-support/"
					class="article-list__article-link"
														>
			
				$15 minimum wage pushed back as Democrats struggle to garner more support
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/politics/15-minimum-wage-pushed-back-as-democrats-struggle-to-garner-more-support/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6263144"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2021/02/e38e74b5ff714d9e9c9f3cc347fe726f.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2021/02/e38e74b5ff714d9e9c9f3cc347fe726f.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2021/02/e38e74b5ff714d9e9c9f3cc347fe726f.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2021/02/e38e74b5ff714d9e9c9f3cc347fe726f.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2021/02/e38e74b5ff714d9e9c9f3cc347fe726f.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2021/02/e38e74b5ff714d9e9c9f3cc347fe726f.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2021/02/e38e74b5ff714d9e9c9f3cc347fe726f.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2021/02/e38e74b5ff714d9e9c9f3cc347fe726f.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2021/02/e38e74b5ff714d9e9c9f3cc347fe726f.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2021/02/e38e74b5ff714d9e9c9f3cc347fe726f.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2021/02/e38e74b5ff714d9e9c9f3cc347fe726f.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2021/02/e38e74b5ff714d9e9c9f3cc347fe726f.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="831723"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/bitter-cold-air-several-rounds-of-snow-arrive-this-weekend/"
					class="article-list__article-link"
														>
			
				Bitter Cold Air, Several Rounds of Snow Arrive this Weekend
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/bitter-cold-air-several-rounds-of-snow-arrive-this-weekend/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6263247"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2021/02/EURO09-Wind-Chill2.png?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2021/02/EURO09-Wind-Chill2.png?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2021/02/EURO09-Wind-Chill2.png?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2021/02/EURO09-Wind-Chill2.png?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2021/02/EURO09-Wind-Chill2.png?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2021/02/EURO09-Wind-Chill2.png?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2021/02/EURO09-Wind-Chill2.png?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2021/02/EURO09-Wind-Chill2.png?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2021/02/EURO09-Wind-Chill2.png?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2021/02/EURO09-Wind-Chill2.png?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2021/02/EURO09-Wind-Chill2.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2021/02/EURO09-Wind-Chill2.png?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="831810"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/animal-rescue-league-saves-40-dogs-from-marengo-residence-during-thursdays-blizzard/"
					class="article-list__article-link"
														>
			
				Animal Rescue League Saves 40+ Dogs From Marengo Residence During Thursday&#8217;s Blizzard
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/animal-rescue-league-saves-40-dogs-from-marengo-residence-during-thursdays-blizzard/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6263452"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2021/02/IMG_1530.jpg?w=1920&#038;h=1280&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2021/02/IMG_1530.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2021/02/IMG_1530.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2021/02/IMG_1530.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2021/02/IMG_1530.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2021/02/IMG_1530.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2021/02/IMG_1530.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2021/02/IMG_1530.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2021/02/IMG_1530.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2021/02/IMG_1530.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2021/02/IMG_1530.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2021/02/IMG_1530.jpg?w=1920&amp;h=1280&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="831790"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/sound-of-music-star-christopher-plummer-dead-at-91-according-to-report/"
					class="article-list__article-link"
														>
			
				&#8216;Sound of Music&#8217; star Christopher Plummer dead at 91
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/sound-of-music-star-christopher-plummer-dead-at-91-according-to-report/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2021/02/GettyImages-673550744.jpg?w=1024&#038;h=681&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2021/02/GettyImages-673550744.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2021/02/GettyImages-673550744.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2021/02/GettyImages-673550744.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2021/02/GettyImages-673550744.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2021/02/GettyImages-673550744.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2021/02/GettyImages-673550744.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2021/02/GettyImages-673550744.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2021/02/GettyImages-673550744.jpg?w=1024&amp;h=681&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2021/02/GettyImages-673550744.jpg?w=1024&amp;h=681&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2021/02/GettyImages-673550744.jpg?w=1024&amp;h=681&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2021/02/GettyImages-673550744.jpg?w=1024&amp;h=681&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="831630"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/school-choice-bill-caused-sports-eligibility-concerns-before-amendments/"
					class="article-list__article-link"
														>
			
				School Choice Bill Caused Sports Eligibility Concerns Before Amendments
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/school-choice-bill-caused-sports-eligibility-concerns-before-amendments/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6262159"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2021/02/sports-eligibility.png?w=1120&#038;h=630&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2021/02/sports-eligibility.png?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2021/02/sports-eligibility.png?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2021/02/sports-eligibility.png?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2021/02/sports-eligibility.png?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2021/02/sports-eligibility.png?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2021/02/sports-eligibility.png?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2021/02/sports-eligibility.png?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2021/02/sports-eligibility.png?w=1120&amp;h=630&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2021/02/sports-eligibility.png?w=1120&amp;h=630&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2021/02/sports-eligibility.png?w=1120&amp;h=630&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2021/02/sports-eligibility.png?w=1120&amp;h=630&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="831684"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/johnston-councilman-scott-syroka-stepping-down-to-take-job-in-biden-administration/"
					class="article-list__article-link"
														>
			
				Johnston Councilman Scott Syroka Stepping Down to Take Job in Biden Administration
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/johnston-councilman-scott-syroka-stepping-down-to-take-job-in-biden-administration/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2021/02/Scott-Syroka-Picture.jpg?w=767&#038;h=427&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2021/02/Scott-Syroka-Picture.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2021/02/Scott-Syroka-Picture.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2021/02/Scott-Syroka-Picture.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2021/02/Scott-Syroka-Picture.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2021/02/Scott-Syroka-Picture.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2021/02/Scott-Syroka-Picture.jpg?w=767&amp;h=427&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2021/02/Scott-Syroka-Picture.jpg?w=767&amp;h=427&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2021/02/Scott-Syroka-Picture.jpg?w=767&amp;h=427&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2021/02/Scott-Syroka-Picture.jpg?w=767&amp;h=427&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2021/02/Scott-Syroka-Picture.jpg?w=767&amp;h=427&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2021/02/Scott-Syroka-Picture.jpg?w=767&amp;h=427&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"coronavirus","kw":"gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation"}'   data-path='/5678/nx.who/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="831606"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://who13.com/news/34-more-covid-19-deaths-and-804-more-positive-coronavirus-cases-reported-in-iowa/"
					class="article-list__article-link"
														>
			
				34 More COVID-19 Deaths and 804 More Positive Coronavirus Cases Reported in Iowa
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/34-more-covid-19-deaths-and-804-more-positive-coronavirus-cases-reported-in-iowa/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6263168"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/08/COVID19-Coronavirus-JPG-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="831615"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://who13.com/news/after-taking-some-hits-super-bowl-great-lawrence-taylor-now-giving-back/"
					class="article-list__article-link"
														>
			
				After taking some hits, Super Bowl great Lawrence Taylor now giving back
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/after-taking-some-hits-super-bowl-great-lawrence-taylor-now-giving-back/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6249230"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2021/02/Taylor.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2021/02/Taylor.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2021/02/Taylor.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2021/02/Taylor.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2021/02/Taylor.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2021/02/Taylor.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2021/02/Taylor.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2021/02/Taylor.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2021/02/Taylor.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2021/02/Taylor.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2021/02/Taylor.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2021/02/Taylor.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="831609"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://who13.com/news/agribusiness/democrats-make-committee-memberships-official/"
					class="article-list__article-link"
														>
			
				Democrats Make Committee Memberships Official
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/agribusiness/democrats-make-committee-memberships-official/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6262156"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T090317.077.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T090317.077.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T090317.077.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T090317.077.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T090317.077.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T090317.077.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T090317.077.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T090317.077.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T090317.077.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T090317.077.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T090317.077.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T090317.077.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="831587"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://who13.com/news/with-harris-tie-breaker-vote-senate-approves-fast-track-of-covid-aid/"
					class="article-list__article-link"
														>
			
				With Harris&#8217; Tie-Breaker Vote, Senate Approves Fast-Track of COVID Aid
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/with-harris-tie-breaker-vote-senate-approves-fast-track-of-covid-aid/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2021/02/Kamala-Harris.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="831572"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://who13.com/news/survivor-mission-controversial-effort-to-add-victim-rights-to-iowas-constitution/"
					class="article-list__article-link"
														>
			
				Survivor Mission: Controversial Effort to Add Victim Rights to Iowa’s Constitution
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/survivor-mission-controversial-effort-to-add-victim-rights-to-iowas-constitution/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6262017"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T080412.564.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T080412.564.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T080412.564.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T080412.564.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T080412.564.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T080412.564.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T080412.564.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T080412.564.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T080412.564.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T080412.564.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T080412.564.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T080412.564.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="831562"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://who13.com/news/unemployment-dips-sharply-to-6-3-as-employers-added-only-49k-jobs/"
					class="article-list__article-link"
														>
			
				Unemployment dips sharply to 6.3% as employers add only 49K jobs
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/unemployment-dips-sharply-to-6-3-as-employers-added-only-49k-jobs/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2021/02/Construction-jobs.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2021/02/Construction-jobs.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2021/02/Construction-jobs.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2021/02/Construction-jobs.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2021/02/Construction-jobs.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2021/02/Construction-jobs.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2021/02/Construction-jobs.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2021/02/Construction-jobs.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2021/02/Construction-jobs.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2021/02/Construction-jobs.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2021/02/Construction-jobs.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2021/02/Construction-jobs.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"coronavirus","kw":"gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation"}'   data-path='/5678/nx.who/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="831517"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/puck-drops-on-iowa-wild-season-friday-with-new-safety-guidelines/"
					class="article-list__article-link"
														>
			
				Puck Drops on Iowa Wild Season Friday with New Safety Guidelines
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/puck-drops-on-iowa-wild-season-friday-with-new-safety-guidelines/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6261767"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T063557.665.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T063557.665.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T063557.665.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T063557.665.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T063557.665.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T063557.665.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T063557.665.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T063557.665.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T063557.665.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T063557.665.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T063557.665.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T063557.665.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="831514"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/semi-truck-carrying-sulfuric-acid-involved-in-multiple-vehicle-crash-on-icy-highway-20/"
					class="article-list__article-link"
														>
			
				One Killed in Crash Involving Semi Truck Carrying Sulfuric Acid on Icy Highway 20
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/semi-truck-carrying-sulfuric-acid-involved-in-multiple-vehicle-crash-on-icy-highway-20/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6261732"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T062153.876.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T062153.876.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T062153.876.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T062153.876.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T062153.876.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T062153.876.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T062153.876.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T062153.876.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T062153.876.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T062153.876.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T062153.876.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T062153.876.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="831509"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/iowa-to-get-4-68m-as-part-of-national-opioid-settlement/"
					class="article-list__article-link"
														>
			
				Iowa to Get $4.68M as Part of National Opioid Settlement
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/iowa-to-get-4-68m-as-part-of-national-opioid-settlement/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2018/01/gettyimages-155132832-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2018/01/gettyimages-155132832-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2018/01/gettyimages-155132832-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2018/01/gettyimages-155132832-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2018/01/gettyimages-155132832-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2018/01/gettyimages-155132832-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2018/01/gettyimages-155132832-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2018/01/gettyimages-155132832-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2018/01/gettyimages-155132832-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2018/01/gettyimages-155132832-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2018/01/gettyimages-155132832-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2018/01/gettyimages-155132832-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="831501"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/fugitive-teen-wanted-in-fatal-wisconsin-mall-shooting-arrested-in-des-moines/"
					class="article-list__article-link"
														>
			
				Fugitive Teen Wanted in Fatal Wisconsin Mall Shooting Arrested in Des Moines
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://who13.com/news/fugitive-teen-wanted-in-fatal-wisconsin-mall-shooting-arrested-in-des-moines/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6261637"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T053909.786.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T053909.786.jpg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T053909.786.jpg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T053909.786.jpg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T053909.786.jpg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T053909.786.jpg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T053909.786.jpg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T053909.786.jpg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T053909.786.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T053909.786.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T053909.786.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2021/02/snapshot-2021-02-05T053909.786.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"coronavirus","kw":"gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation"}'   data-path='/5678/nx.who/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">2-Day Forecast</h2>
	<a class="weather-widget__content" href="https://who13.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				17&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-31"></span>
			</figure>
			<span class="weather-widget__item-conditions">Clear</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				3&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-29"></span>
			</figure>
			<span class="weather-widget__item-conditions">Partly Cloudy</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				9&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-16"></span>
			</figure>
			<span class="weather-widget__item-conditions">Snow Likely</span>
			<span class="weather-widget__item-precipitation">
				Precip: 30&percnt;			</span>
		</div>
	</a>
</aside>

			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"coronavirus","kw":"gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation"}'   data-path='/5678/nx.who/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<section id="ns-article-bin-5" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Popular	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="831962"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/coronavirus/gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation/"
					class="article-list__article-link"
														>
			
				Gov. Reynolds Lifts Mask Requirement, Gathering Limits in New Proclamation
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="162"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/weather/"
					class="article-list__article-link"
														>
			
				Weather
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="831810"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/animal-rescue-league-saves-40-dogs-from-marengo-residence-during-thursdays-blizzard/"
					class="article-list__article-link"
														>
			
				Animal Rescue League Saves 40+ Dogs From Marengo Residence During Thursday&#8217;s Blizzard
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="831723"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/bitter-cold-air-several-rounds-of-snow-arrive-this-weekend/"
					class="article-list__article-link"
														>
			
				Bitter Cold Air, Several Rounds of Snow Arrive this Weekend
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="830918"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/multiple-vehicle-crash-shuts-down-i-80-near-newton/"
					class="article-list__article-link"
														>
			
				Iowa State Patrol: &#8216;Do Not Drive East on I-80&#8217;; Multiple Vehicle Crash Blocks I-80 Eastbound Near Newton
							</a>
					</h3>
	
				
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="831684"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/johnston-councilman-scott-syroka-stepping-down-to-take-job-in-biden-administration/"
					class="article-list__article-link"
														>
			
				Johnston Councilman Scott Syroka Stepping Down to Take Job in Biden Administration
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="831587"
			data-index="6"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/with-harris-tie-breaker-vote-senate-approves-fast-track-of-covid-aid/"
					class="article-list__article-link"
														>
			
				With Harris&#8217; Tie-Breaker Vote, Senate Approves Fast-Track of COVID Aid
							</a>
					</h3>
	
				
	
	
	
	</div>


		</article>

		
				

</div>



			</section>
			</section><section id="ns-article-bin-6" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading">
		Latest News	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="831962"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/coronavirus/gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation/"
					class="article-list__article-link"
														>
			
				Gov. Reynolds Lifts Mask Requirement, Gathering Limits in New Proclamation
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://who13.com/news/coronavirus/" class="article-list__article-category-link" >Coronavirus</a> / <time datetime="2021-02-05T17:41:38-06:00">3 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://who13.com/news/coronavirus/gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=1000&#038;h=666&#038;crop=1"
		alt=""
		srcset="https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=160&amp;h=90&amp;crop=1 160w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=256&amp;h=144&amp;crop=1 256w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=512&amp;h=288&amp;crop=1 512w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=876&amp;h=493&amp;crop=1 876w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=1000&amp;h=666&amp;crop=1 1280w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=1000&amp;h=666&amp;crop=1 1752w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=1000&amp;h=666&amp;crop=1 1920w, https://who13.com/wp-content/uploads/sites/19/2020/11/reynolds-2.jpeg?w=1000&amp;h=666&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="831907"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/politics/15-minimum-wage-pushed-back-as-democrats-struggle-to-garner-more-support/"
					class="article-list__article-link"
														>
			
				$15 minimum wage pushed back as Democrats struggle to garner more support
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://who13.com/news/politics/" class="article-list__article-category-link" >Politics</a> / <time datetime="2021-02-05T15:25:51-06:00">2 hours ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="831723"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/bitter-cold-air-several-rounds-of-snow-arrive-this-weekend/"
					class="article-list__article-link"
														>
			
				Bitter Cold Air, Several Rounds of Snow Arrive this Weekend
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://who13.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2021-02-05T16:13:29-06:00">2 hours ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="831810"
			data-index="3"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/animal-rescue-league-saves-40-dogs-from-marengo-residence-during-thursdays-blizzard/"
					class="article-list__article-link"
														>
			
				Animal Rescue League Saves 40+ Dogs From Marengo Residence During Thursday&#8217;s Blizzard
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://who13.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2021-02-05T14:21:49-06:00">3 hours ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="831790"
			data-index="4"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/sound-of-music-star-christopher-plummer-dead-at-91-according-to-report/"
					class="article-list__article-link"
														>
			
				&#8216;Sound of Music&#8217; star Christopher Plummer dead at 91
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://who13.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2021-02-05T12:28:49-06:00">5 hours ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="831630"
			data-index="5"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://who13.com/news/school-choice-bill-caused-sports-eligibility-concerns-before-amendments/"
					class="article-list__article-link"
														>
			
				School Choice Bill Caused Sports Eligibility Concerns Before Amendments
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://who13.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2021-02-05T10:52:46-06:00">7 hours ago</time>			</footer>
			
	
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://who13.com/news/">
			More News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"coronavirus","kw":"gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation"}'   data-path='/5678/nx.who/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"coronavirus","kw":"gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation"}'   data-path='/5678/nx.who/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://who13.com/" rel="home">
					<img src="https://who13.com/wp-content/uploads/sites/19/2020/05/who13_header.png" srcset="https://who13.com/wp-content/uploads/sites/19/2020/05/who13_header.png?w=90 90w, https://who13.com/wp-content/uploads/sites/19/2020/05/who13_header.png?w=120 120w, https://who13.com/wp-content/uploads/sites/19/2020/05/who13_header.png?w=180 180w, https://who13.com/wp-content/uploads/sites/19/2020/05/who13_header.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="WHO" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/WHO13news">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="http://twitter.com/who13news">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="http://instagram.com/who13news">
					
<img src="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/user/WHOHDVideo/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/13now/id324711668?ls=1">
						<img src="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.thirtnow.localtv#?t=W251bGwsMSwxLDIxMiwiY29tLnRoaXJ0bm93LmxvY2FsdHYiXQ..">
						<img src="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/13warnme/id529599183">
						<img src="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" srcset="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px"  loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.localtvllc.thirteenwarnme&#038;hl=en">
						<img src="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" srcset="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-with-subcategories-container"><ul id="menu-with-subcategories" class="menu"><li id="menu-item-88923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88923"><a href="https://who13.com/news/">News</a></li>
<li id="menu-item-474421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474421"><a href="https://who13.com/black-history-month/">Black History Month</a></li>
<li id="menu-item-477764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477764"><a href="https://who13.com/remarkable-women/">Remarkable Women</a></li>
<li id="menu-item-476871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476871"><a href="https://who13.com/news/veterans-voices/">Veteran&#8217;s Voices</a></li>
<li id="menu-item-468881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-468881"><a href="https://who13.com/tag/the-deciders/">Deciders</a></li>
<li id="menu-item-432695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432695"><a href="https://who13.com/tag/iowa-votes-2020">Iowa Votes</a></li>
<li id="menu-item-291016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291016"><a href="https://who13.com/weather/maps-and-radar/interactive-radar/">Radar</a></li>
<li id="menu-item-88924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88924"><a href="https://who13.com/sports/">Sports</a></li>
<li id="menu-item-440729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440729"><a href="https://who13.com/podcasts/">Podcasts</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-209"><a href="https://who13.com/on-air/">On 13</a></li>
<li id="menu-item-476246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476246"><a href="https://who13.com/?page_id=475588">Pledge of Allegiance</a></li>
<li id="menu-item-283611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283611"><a href="https://who13.com/contests/">Contests</a></li>
<li id="menu-item-613518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613518"><a href="http://newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-208519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208519"><a href="https://who13.com/community-calendar/">Events</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-app-links-container"><ul id="menu-footer-app-links" class="menu"><li id="menu-item-192191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192191"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/who-dt">Online Public File</a></li>
<li id="menu-item-472168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472168"><a href="https://who13.com/contact-us/public-file-help/">Public File Help</a></li>
<li id="menu-item-662003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-662003"><a href="https://who13.com/wp-content/uploads/sites/19/2020/09/who-eeo-public-file-report-2020-20200923-134646273-pdf.pdf">WHO EEO Report</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li class="network-footer-best-reviews">
							<a
								href="https://bestreviews.com/"
								target="_blank"
							>
								Best Reviews							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://who13.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://who13.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2021 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Coronavirus";
	_sf_async_config.authors = "Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
<!-- Nielsen -->
<script>
	// Static Queue Snippet

		!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
	
	// SDK Initialization
	var nSdkInstance = NOLBUNDLE.nlsQ("PE4CB7C4A-C25A-4415-B687-C0EE77C7DA79","nlsnInstance", {nol_sdkDebug: 0});

	// Content Metadata
	var nielsenMetadata = {
		type: 'static',
		assetid: 831962,
		section: "coronavirus",
		segA: '',
		segB: '',
		segC: '',
	};

	// Event 'staticstart' call.
	nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.who","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"coronavirus","kw":"gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation"}'   data-path='/5678/nx.who/news/coronavirus'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="Coronavirus"
			data-logoUrl="https://who13.com/wp-content/uploads/sites/19/2020/05/who13_header.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<!-- Jetpack Search took 83 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=98)}({23:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},98:function(t,e,n){t.exports=n(99)},99:function(t,e,n){"use strict";n.r(e);var o=n(23);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://who13.com/wp-content/plugins/hurrytimer/assets/js/cookie.min.js?ver=3.14.1' id='hurryt-cookie-js'></script>
<script src='https://who13.com/wp-content/plugins/hurrytimer/assets/js/jquery.countdown.min.js?ver=2.2.0' id='hurryt-countdown-js'></script>
<script id='hurrytimer-js-extra'>
var hurrytimer_ajax_object = {"ajax_url":"https:\/\/who13.com\/wp-admin\/admin-ajax.php","ajax_nonce":"a9ab054d04","disable_actions":"","actionsOptions":{"none":1,"hide":2,"redirect":3,"stockStatus":4,"hideAddToCartButton":5,"displayMessage":6,"expire_coupon":7},"restartOptions":{"none":1,"immediately":2,"afterReload":3},"COOKIEPATH":"\/","COOKIE_DOMAIN":"","redirect_no_back":"1"};
</script>
<script src='https://who13.com/wp-content/plugins/hurrytimer/assets/js/hurrytimer.js?ver=2.7.3' id='hurrytimer-js'></script>
<script id='ns-common-js-js-extra'>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</script>
<script src='https://who13.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=d8bb8e9aa54207558757' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/who13.com\/wp-json\/","nonce":"e3ba9564f2","versionString":"wp\/v2\/"};
</script>
<script src='https://who13.com/wp-includes/js/api-request.min.js?ver=5.5.1' id='wp-api-request-js'></script>
<script src='https://who13.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=45262680af67d473206d' id='ns-global-js-js'></script>
<script src='https://who13.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=c70f2ce1f5eb89e0081d' id='ns-article-js-js'></script>
<script src='https://who13.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=2dd146db842324524ecf' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/who13.com\/news\/coronavirus\/gov-reynolds-lifts-mask-requirement-gathering-limits-in-new-proclamation\/"}
</script>
<script src='https://who13.com/wp-content/themes/nexstar/client/build/js/video-playlist.bundle.min.js?ver=c56b2f2d63b49ecbd9d6' id='ns-video-playlist-js-js'></script>
<script src='https://who13.com/wp-content/themes/nexstar/client/build/js/weather.bundle.min.js?ver=8d5684e7038e168f22a6' id='ns-weather-js-js'></script>
<script src='https://who13.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202105.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'171039220',post:'831962',tz:'-6',srv:'who13.com'} ]);
	_stq.push([ 'clickTrackerInit', '171039220', '831962' ]);
</script>

</body>
</html>
